<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
  <head>
    <script type="text/javascript">document.documentElement.className = 'js';</script>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-language" content="fr" />
    <title>Penser sa santé en travaillant en 12 heures</title>
    <link rel="alternate" href="http://pistes.revues.org/pdf/4945" type="application/pdf" title="Penser sa santé en travaillant en 12 heures"/>
    <meta name="url" content="http://pistes.revues.org/4945" />
    <meta name="generator" content="Lodel 1.0" />
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
    <link rel="schema.MARCREL" href="http://www.loc.gov/loc.terms/relators/"/>
    <meta name="DC.type" content="Text" />
    <meta name="DC.format" content="text/html" />
    <meta name="DC.identifier" scheme="URI" content="http://pistes.revues.org/4945" />
    <meta name="DC.identifier" scheme="ISSN" content="1481-9384" />
    <meta name="DC.title" content="Penser sa santé en travaillant en 12 heures" />
    <meta name="DC.publisher" content="Elise Ledoux" />
    <meta name="DC.language" scheme="RFC3066" content="fr" />
    <meta name="DC.type" content="journalArticle" />
    <meta name="DC.identifier" scheme="DOI" content="10.4000/pistes.4945" />
    <meta name="author" content="Vincent, Fanny" />
    <meta name="DC.creator" content="Vincent, Fanny" />
    <meta name="keywords" content="santé, hôpital, soignants, 12 heures, atteintes physiques et mentales., hospital, 12 hours shift, nurses and nurses’ aides, health." />
    <meta name="description" xml:lang="fr" lang="fr" content="Partant des analyses classiques étudiant les « risques » que le travail fait peser sur la santé des soignants selon le type de risque majoritaire pour chaque métier (« troubles musculo-squelettiques » pour les aides-soignantes et « risques psychosociaux » pour les infirmières), cet article se propose, à partir des discours de soignants travaillant en 12 heures à l’hôpital public, de questionner la césure ou la perméabilité de ces deux catégories d’atteintes à la santé. Il montre notamment que la manière dont les soignants perçoivent et acceptent ou non les effets du travail sur leur santé est fonction de leur rapport au travail, en cela qu’il s’inscrit dans une organisation plus large englobant leur vie privée. Car c’est à l’aune de cette dernière que ceux-ci jugent de l’acceptabilité des effets négatifs du travail sur leur santé. En ligne de fond, l’article montre qu’il est heuristique, pour comprendre la place qu’occupe le travail, de penser ensemble les contraintes physiques et mentales que le travail fait peser sur les soignants. " />
    <meta name="DC.description" xml:lang="fr" lang="fr" content="Partant des analyses classiques étudiant les « risques » que le travail fait peser sur la santé des soignants selon le type de risque majoritaire pour chaque métier (« troubles musculo-squelettiques » pour les aides-soignantes et « risques psychosociaux » pour les infirmières), cet article se propose, à partir des discours de soignants travaillant en 12 heures à l’hôpital public, de questionner la césure ou la perméabilité de ces deux catégories d’atteintes à la santé. Il montre notamment que la manière dont les soignants perçoivent et acceptent ou non les effets du travail sur leur santé est fonction de leur rapport au travail, en cela qu’il s’inscrit dans une organisation plus large englobant leur vie privée. Car c’est à l’aune de cette dernière que ceux-ci jugent de l’acceptabilité des effets négatifs du travail sur leur santé. En ligne de fond, l’article montre qu’il est heuristique, pour comprendre la place qu’occupe le travail, de penser ensemble les contraintes physiques et mentales que le travail fait peser sur les soignants. " />
    <meta name="keywords" xml:lang="fr" lang="fr" content="santé, hôpital, soignants, 12 heures, atteintes physiques et mentales." />
    <meta name="description" xml:lang="en" lang="en" content="This article takes an interest in the representations of their health of nurses and nurses’ aides working 12 hours shift in the public hospital. It takes as a starting point the results of classical researches that study “risks” of work according to the majority risk of each occupation (repetitive stress injuries for nurses’ aides and psychosocial disorders for nurses). Based on speeches of nurses and nurses’ aides working 12 hours shift in public hospital, the article questions the gap or the permeability between these two categories. It shows that the way nurses and nurses’ aides consider their health and the way they accept or not the impacts of work on their health depends on their relationship to work. This is also appreciated from the point of the organization of their life. All along, the article shows that thinking together physical and mental pressures of the work is heuristic to understand the place of work for nurses and nurses’ aides. " />
    <meta name="DC.description" xml:lang="en" lang="en" content="This article takes an interest in the representations of their health of nurses and nurses’ aides working 12 hours shift in the public hospital. It takes as a starting point the results of classical researches that study “risks” of work according to the majority risk of each occupation (repetitive stress injuries for nurses’ aides and psychosocial disorders for nurses). Based on speeches of nurses and nurses’ aides working 12 hours shift in public hospital, the article questions the gap or the permeability between these two categories. It shows that the way nurses and nurses’ aides consider their health and the way they accept or not the impacts of work on their health depends on their relationship to work. This is also appreciated from the point of the organization of their life. All along, the article shows that thinking together physical and mental pressures of the work is heuristic to understand the place of work for nurses and nurses’ aides. " />
    <meta name="keywords" xml:lang="en" lang="en" content="hospital, 12 hours shift, nurses and nurses’ aides, health." />
    <meta name="DC.subject" xml:lang="fr" lang="fr" content="
santé, hôpital, soignants, 12 heures, atteintes physiques et mentales." />
    <meta name="DC.subject" xml:lang="en" lang="en" content="
hospital, 12 hours shift, nurses and nurses’ aides, health." />
    <meta name="DC.date" scheme="W3CDTF" content="2017-01-24" />
    <meta name="DC.rights" content="Pistes est mis à disposition selon les termes de la licence Creative Commons Attribution - Pas d'Utilisation Commerciale - Pas de Modification 4.0 International." />
    <meta name="DC.relation.isPartOf" content="Perspectives interdisciplinaires sur le travail et la santé, 19-1 | 2016  « Mal aux pattes à en pleurer » : penser les articulations entre santé physique et santé mentale au travail " />
    <meta name="DC.source" content="http://pistes.revues.org" />
    <meta name="citation_journal_title" content="Perspectives interdisciplinaires sur le travail et la santé" />
    <meta name="citation_publisher" content="Elise Ledoux" />
    <meta name="citation_authors" content="Vincent, Fanny" />
    <meta name="citation_title" content="Penser sa santé en travaillant en 12 heures. Les soignants de l’hôpital public entre acceptation et refus" />
    <meta name="citation_publication_date" content="2017/01/24" />
    <meta name="citation_online_date" content="2017/01/24" />
    <meta name="citation_issn" content="1481-9384" />
    <meta name="citation_issue" content="19-1" />
    <meta name="citation_language" content="fr" />
    <meta name="citation_keywords" content="santé; hôpital; soignants; 12 heures; atteintes physiques et mentales.; hospital; 12 hours shift; nurses and nurses’ aides; health." />
    <meta name="citation_abstract" xml:lang="fr" lang="fr" content="Partant des analyses classiques étudiant les « risques » que le travail fait peser sur la santé des soignants selon le type de risque majoritaire pour chaque métier (« troubles musculo-squelettiques » pour les aides-soignantes et « risques psychosociaux » pour les infirmières), cet article se propose, à partir des discours de soignants travaillant en 12 heures à l’hôpital public, de questionner la césure ou la perméabilité de ces deux catégories d’atteintes à la santé. Il montre notamment que la manière dont les soignants perçoivent et acceptent ou non les effets du travail sur leur santé est fonction de leur rapport au travail, en cela qu’il s’inscrit dans une organisation plus large englobant leur vie privée. Car c’est à l’aune de cette dernière que ceux-ci jugent de l’acceptabilité des effets négatifs du travail sur leur santé. En ligne de fond, l’article montre qu’il est heuristique, pour comprendre la place qu’occupe le travail, de penser ensemble les contraintes physiques et mentales que le travail fait peser sur les soignants." />
    <meta name="citation_abstract" xml:lang="en" lang="en" content="This article takes an interest in the representations of their health of nurses and nurses’ aides working 12 hours shift in the public hospital. It takes as a starting point the results of classical researches that study “risks” of work according to the majority risk of each occupation (repetitive stress injuries for nurses’ aides and psychosocial disorders for nurses). Based on speeches of nurses and nurses’ aides working 12 hours shift in public hospital, the article questions the gap or the permeability between these two categories. It shows that the way nurses and nurses’ aides consider their health and the way they accept or not the impacts of work on their health depends on their relationship to work. This is also appreciated from the point of the organization of their life. All along, the article shows that thinking together physical and mental pressures of the work is heuristic to understand the place of work for nurses and nurses’ aides." />
    <meta name="citation_abstract_html_url" content="http://pistes.revues.org/4945" />
    <meta name="citation_fulltext_html_url" content="http://pistes.revues.org/4945" />
    <meta name="citation_pdf_url" content="http://pistes.revues.org/pdf/4945" />
    <meta name="DC.description.tableOfContents" content="&lt;h1&gt;Plan&lt;/h1&gt;&lt;h1&gt;1. Objectiver les risques du travail sur la santé&lt;/h1&gt;&lt;h2&gt;1.1 L’organisation du travail en 12 heures&lt;/h2&gt;&lt;h2&gt;1.2 Une dégradation des conditions de travail des soignants qui pèse sur la santé&lt;/h2&gt;&lt;h1&gt;2. Le rapport des soignants aux effets du travail&lt;/h1&gt;&lt;h2&gt;2.1 « S’adapter » et « s’habituer » aux contraintes du travail&lt;/h2&gt;&lt;h2&gt;2.2 « Les 12 heures ne se valent pas partout » : un service lourd, la gériatrie&lt;/h2&gt;&lt;h1&gt;3. Expliquer l’acceptation ou le refus des atteintes du travail à la santé&lt;/h1&gt;&lt;h2&gt;3.1 Les ressorts de l’acceptation : l’équilibre vie professionnelle/vie privée&lt;/h2&gt;&lt;h2&gt;3.2 Quand les effets du travail deviennent inacceptables : la vie privée sacrifiée&lt;/h2&gt;&lt;h1&gt;4. Conclusion&lt;/h1&gt;"/>
    <link title="schema(PRISM)" rel="schema.prism" href="http://prismstandard.org/namespaces/basic/2.0/"/>
    <meta name="prism.url" content="http://pistes.revues.org/4945"/>
    <meta name="prism.publicationName" content="Perspectives interdisciplinaires sur le travail et la santé"/>
    <meta name="prism.number" content="19-1"/>
    <meta name="prism.issueName" content="« Mal aux pattes à en pleurer » : penser les articulations entre santé physique et santé mentale au travail"/>
    <meta name="prism.publicationDate" content="2017-01-24T00:00:00+01:00"/>
    <meta name="prism.eIssn" content="1481-9384"/>
    <meta name="prism.teaser" content="L’effort d’objectivation des liens, des représentations et des perceptions entre santé et travail engagé ces dernières années par la sociologie, mais également, avec une certaine avance sur celle-ci, par d’autres disciplines comme l’ergonomie, la psychologie, l’épidémiologie, l’histoire, etc., a peu conduit à s’interroger sur les liens entre santé physique et psychique. La distinction entre d’un côté des « troubles musculo-squelettiques » (TMS) et de l’autre des « risques psychosociaux » (RPS..."/>
    <link rel="alternate" type="application/rss+xml" title="Perspectives interdisciplinaires sur le travail et la santé, Numéros" href="backend?format=rssnumeros" />
    <link rel="alternate" type="application/rss+xml" title="Perspectives interdisciplinaires sur le travail et la santé, Documents" href="backend?format=rssdocuments" />
    <link rel="stylesheet" type="text/css" href="css/screen.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="css/cleo.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="css/print.css" media="print" />
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="css/ie.css" media="screen" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="css/bibliographie.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="css/image.css" media="screen" />
  </head>
  <body id="article-4945" class="textes article">
    <div id="access"><a href="#nav">Navigation</a>&#160;&#8211; <a href="http://pistes.revues.org/?page=map">Plan du site</a></div><!-- #access -->
    <div id="header">
      <h1 id="siteName"><a title="Accueil" href="http://pistes.revues.org">Perspectives interdisciplinaires sur le travail et la santé</a></h1>
    </div><!-- #header -->
    <div id="breadcrumb">
      <div id="siteLang">
        <ul>
          <li><span class="selected">fr</span></li>
          <li><a href="/4945?lang=en" title="English">en</a></li>
        </ul>
      </div>
      <p id="crumbs"><a class="home" href="index.html">Accueil</a><span class="separator"> &#62; </span><a href="70">Numéros</a><span class="separator"> &#62; </span><a href="4913">19-1</a><span class="separator"> &#62; </span><a href="4921">Recherche</a><span class="separator"> &#62; </span><strong class="current">Penser sa santé en travaillant en...</strong></p>
    </div><!-- #breadcrumb -->
    <div id="outerWrapper">
      <div id="wrapper">
        <div id="toolbox">
          <form id="search" action="https://search.openedition.org" method="get">
            <p>
              <input type="text" id="q" name="q" value="Recherche" />
              <input type="hidden" name="ul" value="http://pistes.revues.org" />
              <button type="submit" title="Chercher">Chercher</button>
            </p>
          </form>
        </div>
        <div id="content">
          <div id="main">
            <div class="navEntities top"><a rev="contents" class="goContents" href="4913" title="19-1 | 2017  « Mal aux pattes à en pleurer » : penser les articulations entre santé physique et santé mentale au travail">Sommaire</a><span class="separator"> - </span><a rev="prev" class="goPrev" href="4927" title="Travailler au péril de sa santé">Document précédent</a><span class="separator"> - </span><a rel="next" class="goNext" href="4922" title="La difficile reconnaissance du caractère professionnel des atteintes à la santé mentale">Document suivant</a></div><!-- .navEntities top -->
            <div id="docHeader">
              <div id="docTopParent" class="numero parent-2"><a href="4913"><span class="number">19-1<span class="period">&nbsp;|&nbsp;2017</span></span> : <span class="title">« Mal aux pattes à en pleurer » : penser les articulations entre santé physique et santé mentale au travail</span></a></div>
              <div id="docSubParent" class="compat-08">
                <div class="souspartie parent-1"><span class="title">Recherche</span></div>
              </div>
              <h1 id="docTitle"><span class="text"><span xml:lang="fr" lang="fr">Penser sa santé en travaillant en 12 heures</span></span></h1>
              <div id="docSubtitle">Les soignants de l’hôpital public entre acceptation et refus</div>
              <div id="docAltertitle">
                <div lang="en"><span xml:lang="en" lang="en">Think its health working 12 hours shift. Public hospital’s nurses and nurses’ aides between acceptance and refusal</span></div>
              </div>
              <div id="docAuthor"> <strong>Fanny <span class="familyName">Vincent</span></strong></div>
            </div><!-- #docHeader -->
            <div id="docBody">
              <div id="shortcuts"><a href="#abstract">Résumé</a>&nbsp;| <a href="#entries">Index</a>&nbsp;|&#32;<a href="#toc">Plan</a>&nbsp;| <a href="#text">Texte</a>&nbsp;| <a href="#bibliography">Bibliographie</a>&nbsp;| <a href="#notes">Notes</a>&nbsp;| <a href="#quotation">Citation</a>&nbsp;| <a href="#authors">Auteur</a></div>
              <div id="abstract" class="section">
                <h2 class="section"><span class="text">Résumés</span></h2>
                <div class="tabMenu"><a href="#abstract-4945-fr" hreflang="fr" class="active">Français</a>&#32;<a href="#abstract-4945-en" hreflang="en">English</a>&#32;</div>
                <div id="abstract-4945-fr" class="tabContent" lang="fr" xml:lang="fr">
                  <p class="resume">Partant des analyses classiques étudiant les « risques » que le travail fait peser sur la santé des soignants selon le type de risque majoritaire pour chaque métier (« troubles musculo-squelettiques » pour les aides-soignantes et « risques psychosociaux » pour les infirmières), cet article se propose, à partir des discours de soignants travaillant en 12 heures à l’hôpital public, de questionner la césure ou la perméabilité de ces deux catégories d’atteintes à la santé. Il montre notamment que la manière dont les soignants perçoivent et acceptent ou non les effets du travail sur leur santé est fonction de leur rapport au travail, en cela qu’il s’inscrit dans une organisation plus large englobant leur vie privée. Car c’est à l’aune de cette dernière que ceux-ci jugent de l’acceptabilité des effets négatifs du travail sur leur santé. En ligne de fond, l’article montre qu’il est heuristique, pour comprendre la place qu’occupe le travail, de penser ensemble les contraintes physiques et mentales que le travail fait peser sur les soignants.</p>
                </div>
                <div id="abstract-4945-en" class="tabContent hidden" lang="en" xml:lang="en">
                  <p class="resume"><span xml:lang="en" lang="en">This article takes an interest in the representations of their health of nurses and nurses’ aides working 12 hours shift in the public hospital. It takes as a starting point the results of classical researches that study “risks” of work according to the majority risk of each occupation (repetitive stress injuries for nurses’ aides and psychosocial disorders for nurses). Based on speeches of nurses and nurses’ aides working 12 hours shift in public hospital, the article questions the gap or the permeability between these two categories. It shows that the way nurses and nurses’ aides consider their health and the way they accept or not the impacts of work on their health depends on their relationship to work. This is also appreciated from the point of the organization of their life. All along, the article shows that thinking together physical and mental pressures of the work is heuristic to understand the place of work for nurses and nurses’ aides.</span></p>
                </div><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #abstract -->
              <div id="entries" class="section">
                <h2 class="section"><span class="text">Entrées d’index</span></h2>
                <div class="index">
                  <h3>Mots-clés&#160;:</h3><a href="4946">12 heures</a>, <a href="621">hôpital</a>, <a href="864">soignants</a>, <a href="269">santé</a>, <a href="4947">atteintes physiques et mentales.</a></div>
                <div class="index">
                  <h3>Keywords&#160;:</h3><a href="4948">12 hours shift</a>, <a href="226">hospital</a>, <a href="4949">nurses and nurses’ aides</a>, <a href="4950">health.</a></div><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #entries -->
              <div id="toc" class="section">
                <h2 class="section"><span class="text">Plan</span></h2>
                <div class="tocSection1"><a href="#tocto1n1" id="tocfrom1n1">1. Objectiver les risques du travail sur la santé</a></div>
                <div class="tocSection2"><a href="#tocto2n1" id="tocfrom2n1">1.1 L’organisation du travail en 12 heures</a></div>
                <div class="tocSection2"><a href="#tocto2n2" id="tocfrom2n2">1.2 Une dégradation des conditions de travail des soignants qui pèse sur la santé</a></div>
                <div class="tocSection1"><a href="#tocto1n2" id="tocfrom1n2">2. Le rapport des soignants aux effets du travail</a></div>
                <div class="tocSection2"><a href="#tocto2n3" id="tocfrom2n3">2.1 « S’adapter » et « s’habituer » aux contraintes du travail</a></div>
                <div class="tocSection2"><a href="#tocto2n4" id="tocfrom2n4">2.2 « Les 12 heures ne se valent pas partout » : un service lourd, la gériatrie</a></div>
                <div class="tocSection1"><a href="#tocto1n3" id="tocfrom1n3">3. Expliquer l’acceptation ou le refus des atteintes du travail à la santé</a></div>
                <div class="tocSection2"><a href="#tocto2n5" id="tocfrom2n5">3.1 Les ressorts de l’acceptation : l’équilibre vie professionnelle/vie privée</a></div>
                <div class="tocSection2"><a href="#tocto2n6" id="tocfrom2n6">3.2 Quand les effets du travail deviennent inacceptables : la vie privée sacrifiée</a></div>
                <div class="tocSection1"><a href="#tocto1n4" id="tocfrom1n4">4. Conclusion</a></div><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #toc -->
              <div id="text" class="section">
                <h2 class="section"><span class="text">Texte intégral</span></h2>
                <div id="widgets" class="withTextSize"><a id="wDownload" href="./pdf/4945" title="Télécharger cet article au format PDF" class="pdf"><span class="fileinfo">PDF</span></a>&#32;<a id="wSend" href="signaler4945" title="Signaler ce document">Signaler ce document</a></div><!-- #widgets -->
                <div class="text wResizable ">
                  <p class="remerciements">Je remercie vivement les relecteurs anonymes de la revue ainsi que les coordinatrices du dossier, Emilie Legrand et Fanny Jedlicki, pour leurs relectures attentives des différentes versions de ce papier, leurs conseils et leurs remarques.</p>
                  <p class="texte"><span class="paranumber">1</span>L’effort d’objectivation des liens, des représentations et des perceptions entre santé et travail engagé ces dernières années par la sociologie, mais également, avec une certaine avance sur celle-ci, par d’autres disciplines comme l’ergonomie, la psychologie, l’épidémiologie, l’histoire, etc., a peu conduit à s’interroger sur les liens entre santé physique et psychique. La distinction entre d’un côté des « troubles musculo-squelettiques » (TMS) et de l’autre des « risques psychosociaux » (RPS) questionne la manière dont ont été pensés les « risques du travail » (Courtet et Gollac, 2012 ; Thébaud-Mony<em> </em>et coll<em>.</em>, 2015). Si certaines recherches se sont penchées sur les liens et les interpénétrations entre les atteintes d’ordre psychologique et physiologique du travail (notamment Messing, 2000 ; Davezies, 2013 et 2015 ; Toulouse et coll<em>.</em>, 2013 ; Stock et coll<em>.</em>, 2013), les sociologues sont demeurés plutôt en retrait sur ce sujet qui reste, somme toute, peu investi.</p>
                  <p class="texte"><span class="paranumber">2</span>Nous souhaitons d’emblée préciser que nous préférerons parler ici de contraintes, d’effets, de poids ou d’atteintes physiques et mentales du travail sur la santé et les individus plutôt que de « santé mentale » ou « physique », ces termes renvoyant à une psychologisation et une médicalisation en vogue depuis plusieurs années (Crawford, 1980 ; Conrad et Schneider, 1992 ; Fassin, 1996). Dans la continuité de Canguilhem (1966), nous considérons que la santé est indissociable d’une forme de normativité et que l’individu l’envisage de façon subjective, autrement dit en fonction de son vécu, du sens qu’il attribue à ses sensations, des représentations qu’il en a et de ses aspirations. Nous envisageons ici de la même manière les liens entre santé et travail, ou en d’autres termes, nous estimons que les individus interprètent les impacts du travail sur leur santé selon leurs expériences et leurs perspectives.</p>
                  <div class="textandnotes">
                    <ul class="sidenotes">
                      <li><span class="num">1</span> Ici, les soignants regroupent principalement les infirmières et les aides-soignantes ; nous en excl <a href="#ftn1">(...)</a></li>
                      <li><span class="num">2</span> <sup>Les 12 heures sont une dérogation ne se justifiant que lorsque « les contraintes de continuité du s </sup><a href="#ftn2">(...)</a></li>
                    </ul>
                    <p class="texte"><span class="paranumber">3</span>Par ailleurs, parler d’atteintes, de contraintes, d’effets et de poids du travail permet de concevoir la santé dans une acception large ne se résumant pas seulement à la présence de maladies ou de déficiences, mais incluant les effets induits du travail sur les conditions de vie des individus. La perspective que nous adoptons dans cet article est donc celle des représentations et des vécus des travailleurs, ce qui n’écarte pas pour autant un questionnement de fond sur les conditions de travail. De quelle manière les travailleurs se représentent-ils ce qui relève de leur santé et des atteintes à celle-ci ? Pensent-ils les impacts du travail sur leur corps et sur « leur esprit » ? Quels sens revêtent pour eux atteintes physiques et mentales ? Sont-elles pensées ensemble ou séparément ? Nous choisissons de traiter ces questions à partir d’un mode d’organisation du travail et d’un secteur particuliers : le travail en 12 heures d’affilée des soignants<a class="footnotecall" id="bodyftn1" href="#ftn1">1</a> de l’hôpital public. Cette forme atypique d’organisation du travail est dérogatoire, mais se multiplie depuis une dizaine d’années dans les services hospitaliers<a class="footnotecall" id="bodyftn2" href="#ftn2">2</a>, de plus en plus à la demande des infirmières et des aides-soignantes elles-mêmes.</p>
                  </div>
                  <p class="texte"><span class="paranumber">4</span>Nous avons souhaité mieux comprendre ce qui expliquait le développement de cette organisation ces dernières années au regard des effets du travail sur la santé. Après avoir objectivé l’organisation du travail en 12 heures et les risques qui pèsent sur la santé des soignants, nous analyserons les représentations qu’ils en ont, puis nous montrerons que la vie privée est un des principaux déterminants de l’acceptation ou du refus de ces contraintes. Derrière le terme de vie privée nous entendons le temps qui y est consacré, sa prévisibilité et sa stabilité. Nous verrons ainsi que si certains soignants acceptent ces atteintes à leur santé en mettant en avant l’articulation des temps sociaux qu’ils gagnent avec une organisation en 12 heures, d’autres les refusent parce que leurs « jours de repos » n’en sont plus et que leur vie privée est sacrifiée. Nous observerons alors que les effets du travail sont aussi bien d’ordre physique que mental et sont intimement liés.</p>
                  <div class="textandnotes">
                    <ul class="sidenotes">
                      <li><span class="num">3</span> Ces choix furent surtout imposés par des contraintes de terrain.</li>
                    </ul>
                    <p class="texte"><span class="paranumber">5</span>Engagée il y a trois ans dans le contexte d’une thèse portant sur la genèse et les usages des 12 heures à l’hôpital public, la partie de l’enquête sur laquelle nous nous appuyons ici a principalement consisté en une ethnographie du travail hospitalier au prisme du temps de travail, complétée par une cinquantaine d’entretiens avec les soignants. Après deux mois d’enquête exploratoire dans un service de gériatrie d’un hôpital de la région parisienne en 8 heures pour les équipes de jour et en 10 heures pour celles de nuit, nous avons passé de nouveau deux mois en observation. D’abord dans un service d’obstétrique d’un autre hôpital francilien : nous suivions les soignants en 8 heures de jour et 10 heures de nuit, ainsi que dans un service de pédiatrie générale fonctionnant en 12 heures de jour comme de nuit. Enfin, notre travail d’observation a eu lieu dans le service de réanimation entièrement en 12 heures d’un troisième hôpital parisien<a class="footnotecall" id="bodyftn3" href="#ftn3">3</a>. Nous avons réalisé une vingtaine d’entretiens avec les infirmières et les aides-soignantes de ces derniers services. Dans les deux cas, les équipes de jour et de nuit étaient fixes. Notre enquête nous a ensuite mené dans un hôpital de province à une centaine de kilomètres de l’Île de France afin d’étudier le poids du territoire et des contextes locaux dans le développement des 12 heures. Nous n’y avons pas effectué d’observation mais une trentaine d’entretiens avec les soignants des services des urgences, de chirurgie orthopédique et de gériatrie. Le premier service travaillait exclusivement en 12 heures et les équipes alternaient jour et nuit, tandis que les deux autres fonctionnaient en 12 heures de jour et en 10 heures de nuit. Les équipes étaient fixes et arrivaient à heures décalées en journée.</p>
                  </div>
                  <h1 class="texte"><a href="#tocfrom1n1" id="tocto1n1">1. Objectiver les risques du travail sur la santé</a></h1>
                  <h2 class="texte"><a href="#tocfrom2n1" id="tocto2n1">1.1 L’organisation du travail en 12 heures</a></h2>
                  <p class="texte"><span class="paranumber">6</span>Équivalant à environ 12 jours de travail par mois, « les 12 heures » sont très souvent approuvées, si ce n’est demandées par les soignants en raison des nombreux « <em>jours de repos</em> » (pour reprendre les termes indigènes) que cette organisation libère, ce qui permet de dégager du temps pour la vie privée (Vincent, 2014). Les organisations en 12 heures sont variables selon les services, mais il est fréquent que les soignants à temps plein alternent une semaine de cinq jours de travail (c’est-à-dire 60 heures), puis une semaine de deux jours (24 heures), cela deux fois de suite, puis une semaine de repos. Ces plannings, plus réguliers et avec de nombreux jours non travaillés, tranchent avec l’histoire hospitalière où les rythmes de travail permettaient peu la coupure avec l’hôpital : horaires à rallonge, journées de travail qui s’enchaînaient (parfois six ou sept d’affilée), repos les dimanches peu courants, etc.</p>
                  <p class="texte"><span class="paranumber">7</span>Parallèlement, les 12 heures apparaissent aussi comme un compromis de travail (Vincent, 2016) redonnant <em>a priori</em> aux soignants, dans certains services, une prise sur leur activité, grâce, selon eux, à un meilleur suivi du patient, sur une plage de temps longue, et à une plus grande autonomie dans l’organisation de la répartition des tâches sur la journée. En supprimant les trois équipes qui se succèdent dans une organisation « classique » (les équipes du matin et d’après-midi travaillent entre 7 heures 30 et 8 heures par jour et l’équipe de nuit 10 heures) au profit de deux qui se relaient sur 24 heures, les 12 heures évitent, selon certains, la « <em>course au temps</em> » de l’équipe du matin pour ne pas laisser du travail à l’équipe d’après-midi qui prend sa suite. En 12 heures, l’équipe unique de jour gérerait ainsi elle-même l’ensemble de sa charge de travail sur la journée.</p>
                  <p class="texte"><span class="paranumber">8</span>Les 12 heures s’inscrivent aussi dans un contexte budgétaire qui se dégrade sous la pression des réformes gestionnaires et managériales (Pierru, 2012), alourdissant la charge de travail et contraignant les soignants à travailler sous pression (Belorgey, 2010). Le risque des 12 heures est alors celui du renforcement de l’intensification du travail déjà à l’œuvre (Algava<em> </em>et coll<em>.</em>, 2014 ; Askenazy et coll<em>.</em>, 2006 ; Clot et Gollac, 2014) qui trouve ici sa légitimité dans le temps de repos octroyé pour compenser ces horaires excédant la norme des 7 heures 30 ou 8 heures (Clot, 2002). Par ailleurs, les 12 heures apportent un gain économique aux établissements, car le roulement en 2 × 12 heures équivaut à un gommage du temps de chevauchement et de passage de transmissions entre les équipes, qui se trouvent forcées de l’effectuer sur leur temps personnel (ce qui implique que les journées de 12 heures font en réalité 12 heures et 20 minutes, voire plus).</p>
                  <p class="texte"><span class="paranumber">9</span>Ensuite, c’est la question des impacts de cette organisation de travail sur la santé des soignants qui se pose. Elle se pose d’ailleurs doublement, considérant d’une part les données sur l’état d’usure des soignants que brandissent les syndicats, couplées d’autre part aux réticences et mises en garde de médecins du travail et de chercheurs. Certains travaux ont effectivement montré l’effet des horaires postés et/ou longs sur la vigilance aussi bien au travail que sur la route, ainsi que les éventuelles retombées sur la santé (Barthe, 2015). Parallèlement, les répercussions du travail de nuit sur la santé sont connues depuis plusieurs années et nous savons également que celles-ci sont amplifiées lorsque la durée de travail s’allonge (Barthe, 2015 ; Tirilly, 2015). Bien que les études menées sur le travail en 12 heures ne soient pas unanimes (Knauth, 2007), ces effets délétères ont été réaffirmés dans le cas de l’hôpital (Weibel<em> </em>et coll<em>.</em>, 2014) et on peut penser, à l’instar de ce que les syndicats dénoncent, que la dégradation des conditions de travail décrite précédemment aggrave ces conclusions.</p>
                  <p class="texte"><span class="paranumber">10</span>En outre, certaines études montrent que les infirmières sont confrontées à une forte charge mentale du travail, au <em>burnout</em> et au stress, et que les aides-soignantes sont davantage exposées à la charge physique du travail et aux TMS (Gadéa et Divay, 2012 ; Loriol, 2000 ; Sainsaulieu, 2003). Si nous ne nions pas le caractère différencié de leur travail et de ses contraintes, nous souhaitons ici déplacer le regard et dépasser cette césure entre atteintes physiques et mentales du travail pour questionner la perméabilité de ces catégories et leur imbrication.</p>
                  <h2 class="texte"><a href="#tocfrom2n2" id="tocto2n2">1.2 Une dégradation des conditions de travail des soignants qui pèse sur la santé</a></h2>
                  <p class="texte"><span class="paranumber">11</span>Classiquement considérés comme des métiers à « fort engagement » longtemps marqués par le don de soi, les soignants s’investissent parfois dans leur activité au péril de leur santé (Edey Gamassou, 2012). Profondément attachées à leur travail, les infirmières et les aides-soignantes que nous avons rencontrées pâtissent de la dégradation actuelle de ses conditions : patients de plus en plus lourds, de plus en plus nombreux, entrant et sortant dans des délais de plus en plus courts avec la mise en place de la tarification à l’activité – T2A (Bonastre et coll<em>.</em>, 2013), avec un personnel dont la croissance des effectifs ne suit pas la hausse de l’activité (Gheorghiu et Moatty, 2013, p. 204-207), etc. Liée à cette intensification et à l’augmentation de la pénibilité du travail, c’est la question de l’absentéisme qui émerge depuis une vingtaine d’années et qui contribue à son tour à dégrader les conditions de travail, à en alourdir la charge, en particulier celle des aides-soignantes ; c’est ce que montre Divay à partir du cas d’un hôpital local (Divay, 2010). Les propos d’Alice, 28 ans, infirmière de nuit en pédiatrie générale depuis deux ans et demi, illustrent ces constats :</p>
                  <blockquote>
                    <p class="citation">« Là, actuellement on met en péril notre diplôme à chaque fois qu’on vient bosser en fait. Les surveillances, tu peux pas les faire de façon optimale. Quand tu as 7 enfants lourds, tu peux pas surveiller tes 7 enfants facilement. […] Je prends pas le temps de rester avec l’enfant, de discuter pour voir comment il est psychologiquement parlant. Je prends pas le temps de voir comment il respire, tu vois comment il respire l’enfant, mais c’est vraiment succinctement… Tu vas vite. Tu fais les choses plus vite que ce que tu devrais faire normalement. […] Et puis le stress qui va avec, la pression qui va avec… Parce que tu sais que tu fais les choses, mais tu fais pas les choses comme tu devrais faire. Et donc du coup, c’est pas facile. […] Les aides-soignantes, elles sont épuisées. Elles dégustent énormément. […] Elles sont en sous-effectif complet. […] Quand il y en a une qui est pas là, on la remplace pas. Donc du coup, elles se retrouvent à faire le boulot de deux. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">12</span>Propos confirmés par une de ses collègues aide-soignante de nuit âgée de 29 ans, qui travaille dans le service depuis sept ans :</p>
                  <blockquote>
                    <p class="citation">« Là, il manque une infirmière, ils vont fermer des lits s’ils arrivent pas à remplacer l’infirmière. Mais l’AS [aide-soignante] non. Ils disent qu’ils paient pas les heures sup’ pour les AS. Qu’ils ont pas de budget pour les heures sup’. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">13</span>Elle dénonce elle aussi les choix auxquels elle est contrainte pour <em>« pouvoir tout faire »</em> :</p>
                  <blockquote>
                    <p class="citation">« Moi si j’ai pas un truc à faire dans la chambre, à part servir les plateaux et débarrasser, si j’ai 10 enfants [dans le secteur B du service – destiné aux bébés] qui ont la dalle et qu’il y a pas les parents, c’est clair que les grands, je vais pas aller les voir, ils vont se lever tous seuls pour aller pisser. Je vais moins être disponible pour eux, ça c’est clair. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">14</span>Le sentiment de ne pas faire leur travail comme « <em>[elles] devraient le faire</em> » oblige Alice et Anna à négliger certains aspects de leur activité professionnelle qu’elles jugent pourtant essentiels, notamment « <em>prendre le temps</em> » avec les patients. La dimension relationnelle du travail de soins est citée par nombre d’infirmières et d’aides-soignantes que nous avons interrogées comme une dimension importante de leur travail, et plus encore, comme celle qui donne du sens à ce dernier. Ainsi, ne pas avoir le temps est à l’origine d’une souffrance pour les soignants, aussi bien parce qu’ils sont insatisfaits du travail qu’ils réalisent, que parce qu’ils l’effectuent sous « <em>pression</em> » et avec du « <em>stress</em> », pour reprendre les termes d’Alice. Cela est souligné par l’enquête Conditions de travail qui montre une intensité et une intensification du travail entre 2005 et 2013 dans la fonction publique hospitalière (FPH) – 63 % des agents disent devoir toujours ou souvent se dépêcher (pourcentage le plus important, tous secteurs confondus) – et un travail morcelé – 78 % déclarent devoir fréquemment interrompre une tâche pour une autre non prévue (Algava et coll<em>.</em>, 2014). La forte implication professionnelle des soignants et leur souci de la qualité du travail réalisé sont à la base de la critique de leurs conditions de travail. On rejoint là les conclusions de Bouffartigue et coll. (2010) dans leur étude des représentations des liens entre santé et travail. Après avoir dégagé un « effet genre » et un « effet niveau de qualification » dans l’enquête Sumer de 2003 pour expliquer les différences de perception des liens entre santé et travail – les femmes et les plus qualifiés ont tendance à moins fréquemment percevoir de manière négative ces liens – ils constatent qu’ils ne retrouvent pas ces tendances chez les soignantes, et encore moins chez les infirmières que chez les aides-soignantes. Complétant l’approche statistique par une approche compréhensive et localisée, ils montrent qu’à l’inverse des tendances générales indiquées dans l’enquête nationale pour les femmes de même niveau socioprofessionnel, les attitudes critiques des soignantes et la dénonciation de leurs conditions de travail sont notamment favorisées par leur fort intérêt pour le travail :</p>
                  <blockquote>
                    <p class="citation">« parler volontiers de « stress » pour nommer ses difficultés professionnelles ne conduit pas nécessairement à les « psychologiser ». C’est une question de lutte sociale et symbolique » (p. 277).</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">15</span>Lors des entretiens, l’emploi fréquent du « on », sujet collectif, en opposition au « ils » et au « eux » des « supérieurs » en est une marque. C’est ce que donnent à voir de nouveau les propos d’Alice :</p>
                  <blockquote>
                    <p class="citation">« En fait, on se fait avoir à longueur de temps. La charge de travail est très lourde mais on arrive quand même à suivre derrière. Même si c’est avec des difficultés. On est en souffrance. On est épuisé. On rentre chez nous épuisées physiquement, moralement. Eux, les supérieurs, la direction, la chose qu’ils vont voir, c’est que le travail est fait. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">16</span>Ce qu’elle dit aussi, c’est que ces conditions de travail-là pèsent sur la santé, même si celle-ci n’est jamais nommée en tant que telle. Elle parle d’« <em>épuisement physique et moral</em> », de « <em>souffrance</em> ». Les deux sont intimement liés et sont inséparables pour l’infirmière. Elle poursuit :</p>
                  <blockquote>
                    <p class="citation">« Les nuits où on est tendu, quand tu rentres chez toi, en fait t’es beaucoup trop sur les nerfs pour pouvoir dormir tout de suite. Et puis pareil, là par exemple quand je suis rentrée chez moi ce matin, j’avais les jambes qui me brûlaient tellement, il m’a fallu une demi-heure pour que…, pour vraiment m’asseoir et laisser mes jambes au repos sans que ça me brûle en fait. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">17</span>De nouveau, fatigue physique et morale sont profondément imbriquées. Le travail lui fait mal autant physiquement (ses jambes qui la brûlent) que mentalement (elle est « <em>beaucoup trop sur les nerfs</em> »). Ceci est le fruit d’un travail intense, dans le rythme qu’il impose et dans la disponibilité qu’il exige. En effet, quand Alice prend son service, ce dernier est en pleine effervescence de la journée qui s’achève ; elle nous détaille les multiples interlocuteurs - médecins du service, extérieurs, parents, cadres, etc. - qui la sollicitent en même temps, ainsi que les nombreux allers-retours qu’elle doit effectuer du poste de soins à la réserve pour remplir les tiroirs de matériel, chose que l’équipe de jour n’a pas eu le temps de faire. Son travail prend tout de suite du retard sur sa feuille de planification, où elle a noté lors du passage de transmissions les tâches qu’elle aura à accomplir pour chaque patient sur les 12 prochaines heures, et auxquelles d’autres peuvent s’ajouter en cours de route.</p>
                  <div class="textandnotes">
                    <ul class="sidenotes">
                      <li><span class="num">4</span> 91 % des aides-soignantes et 81 % des infirmières sont confrontées à des contraintes posturales et  <a href="#ftn4">(...)</a></li>
                    </ul>
                    <p class="texte"><span class="paranumber">18</span>Les grandes enquêtes apportent un éclairage statistique complémentaire aux propos d’Alice et à ceux de ses collègues. Selon l’enquête Sumer 2010 (Arnaudo<em> </em>et coll<em>.</em>, 2013), les agents de la FPH sont ceux qui disent le plus souvent manquer de moyens matériels adaptés (27 %) et de collègues (32 % contre une moyenne de 19 % pour l’ensemble des salariés) pour effectuer correctement leur travail. Cela alors qu’une majorité d’entre eux considèrent qu’une erreur dans leur travail pourrait entraîner des conséquences graves pour la qualité du service (75 % d’entre eux), pour leur sécurité ou celles d’autres personnes (69 %), ainsi que des sanctions à leur égard (65 %). Ils sont aussi ceux qui, de loin, sont les plus confrontés aux agressions verbales, physiques ou sexuelles, que ce soit de la part de collègues, de supérieurs ou du public dans le cadre du travail, et les plus exposés à des agents biologiques (Amira et Ast, 2014). Parallèlement, ils rencontrent très fréquemment au cours de leur carrière des TMS (plus particulièrement les aides-soignantes) : problèmes de dos, d’épaules, de cervicales, de jambes, dus notamment au port de charges lourdes<a class="footnotecall" id="bodyftn4" href="#ftn4">4</a>, au piétinement et au nombre de kilomètres parcourus au cours d’une journée de travail, ou à la fatigue accumulée et non récupérée. Enfin, les soignants font partie des travailleurs les plus concernés par des horaires « atypiques » et contraignants, notamment en matière de variabilité des plannings, de longueur des plages de travail et de travail de nuit (Arnaudo<em> </em>et coll<em>.</em>, 2013).</p>
                  </div>
                  <h1 class="texte"><a href="#tocfrom1n2" id="tocto1n2">2. Le rapport des soignants aux effets du travail</a></h1>
                  <h2 class="texte"><a href="#tocfrom2n3" id="tocto2n3">2.1 « S’adapter » et « s’habituer » aux contraintes du travail</a></h2>
                  <p class="texte"><span class="paranumber">19</span>De nombreux soignants considèrent qu’une part de ces conditions de travail est intrinsèque au travail hospitalier lui-même. C’est ce qu’exprime par exemple une infirmière de jour en réanimation. Elle a 25 ans et travaille depuis quatre ans dans le service :</p>
                  <blockquote>
                    <p class="citation">« Il faut juste s’adapter, tous les boulots ont des contraintes. […] Ça [le rythme de travail] c’est une contrainte, on a signé pour que ce soit comme ça, après… il y a des jours où c’est chiant, il y a des jours où tu te dis : « C’est comme ça, tu l’as choisi ». […] Tu peux trouver des contraintes dans chaque boulot, moi je suis pas du tout négative, je sais que mon travail est contraignant pour plein de choses, maintenant le reste… tu me poses dans un bureau je suis malheureuse. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">20</span>Malgré l’atypicité du rythme de travail, la lourdeur des journées, le contact avec le public, etc., lorsque l’on discute avec les soignants, ils revendiquent fièrement qu’ils ont « choisi » ce métier et presque corrélativement les contraintes qui en découlent. Dans le cas contraire, c’est le signe qu’ils ne sont pas ou plus faits pour. Il pourrait s’agir d’une forme de justification ex-post de dispositions au <em>care</em>, à la fois sociales et de genre, devenues choix (Skeggs, 2015), ainsi qu’une nécessaire réassurance au maintien de l’engagement dans ce travail. La conscience, voire la critique de leurs conditions de travail, se double donc aussi souvent d’une acceptation de celles-ci : c’est ainsi, <em>« il faut juste s’adapter, tous les boulots ont des contraintes »</em>. Les propos de Patricia, 42 ans, aide-soignante en chirurgie depuis 17 ans, en témoignent également :</p>
                  <blockquote>
                    <p class="citation">« Si vraiment un jour je vois que j’ai pas envie d’y aller, que je pars à reculons, c’est qu’il faut que je change de métier ou que j’aille ailleurs. […] Si un jour ça me va pas, j’arrête. Ça se peut que demain je me lève, j’ai plus envie de bosser. J’ai plus envie d’y aller. Ben faut changer de métier. Faut pas rester, vous êtes aigrie après. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">21</span>Cette aigreur serait le signe d’un trop-plein et du risque de ne plus réaliser un travail de qualité. Mais ce que Patricia exprime aussi, c’est la vision du travail comme opérateur de santé, qui doit apporter de la joie et doit être fait avec envie (Clot, 2010). C’est son absence qu’Alice dénonçait justement plus haut. Cette dernière envisage d’ailleurs de quitter le service de pédiatrie, voire l’hôpital – nous y reviendrons.</p>
                  <p class="texte"><span class="paranumber">22</span>La capacité à tenir la bonne distance aux patients occupe une part importante du rapport des soignants à leur travail. « <em>Mettre des barrières », « laisser le travail aux vestiaires</em> », on ne compte pas le nombre de fois où ces expressions, qui sont des injonctions intériorisées et reçues au cours de leur formation par les soignants, nous ont été répétées. Pour Patricia, c’est une question de santé en quelque sorte :</p>
                  <blockquote>
                    <p class="citation">« On se met des barrières et heureusement qu’on les a parce que sinon <span style="text-decoration:underline;">je pense qu’on se rendrait malade.</span> Faut apprendre, faut apprendre <span style="text-decoration:underline;">parce qu’après on se rend malade</span> et on s’imagine que c’est papi, on s’imagine que c’est son frère, on s’imagine que c’est sa maman et vous vivez plus. » [C’est nous qui soulignons].</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">23</span>Maîtriser la place qu’occupe le travail du point de vue de la mise à distance des patients est une des clés de la santé pour les soignants. Il faut savoir faire la part des choses et mettre en œuvre « le sens pratique de la préservation de soi », comme le nomme Paillet (2007). C’est aussi un gage de professionnalisme : <em>« On te dit, il faut pas t’attacher</em> », explique une aide-soignante de réanimation en nous racontant l’histoire douloureuse d’une patiente. Le jour où cette dernière est décédée, elle s’est forcée de ne « <em>pas chialer comme une madeleine</em> » pour montrer à la chef de service qu’elle pouvait « <em>tenir sa place</em> », qu’elle était capable.</p>
                  <p class="texte"><span class="paranumber">24</span>La plupart des soignants que nous avons rencontrés admettent que le travail peut avoir des effets sur leur santé, mais beaucoup euphémisent ou banalisent ces effets ainsi qu’en témoigne Ariane, une infirmière de 27 ans travaillant en 12 heures dans un service de réanimation depuis trois ans ; pour elle, les impacts du travail sont « <em>facilement surmontables</em> » :</p>
                  <blockquote>
                    <p class="citation">« C’est sûr que c’est fatigant, je rentre le soir je suis épuisée et moralement je suis sûrement plus agacée l’après-midi que le matin. […] C’est vrai qu’ils [les syndicats] m’ont peut-être fait prendre conscience de l’irritabilité qu’on peut avoir à la fin de la journée, la fatigue aussi, mais je suis pas sûre qu’en travaillant 8 heures… parce que quand tu travailles la cinquième ou la quatrième journée d’affilée en 8 heures du matin, que tu t’es levée super tôt, que la veille tu t’es couchée tard, tu es aussi irritable. […] Mais de là à dire… enfin je suis fatiguée, c’est de la fatigue physique et morale mais qui est facilement surmontable. Je veux dire, une bonne nuit de sommeil et c’est reparti. Je pense être suffisamment professionnelle dans mon travail et prendre sur moi, et je pense pas que ça ait trop d’impact sur les patients, franchement je pense pas. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">25</span>La question du professionnalisme revient de nouveau. Dans la bouche d’Ariane, être professionnelle, c’est aussi savoir mettre de côté sa fatigue et « <em>prendre sur soi</em> ». Elle poursuit :</p>
                  <blockquote>
                    <p class="citation">« Après, quand ils [les syndicats] nous sortent l’argumentaire que ça [l’organisation en 12 heures] a plus d’impacts sur les maladies cardio-vasculaires, etc., je pense clairement que c’est du pipeau. Que tu sois en 8 heures ou en 12 heures, quand c’est paramédical et que tu as de toute façon un rythme qui est décousu, en travaillant les week-ends, la nuit, les jours fériés, etc., de toute façon c’est forcément délétère. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">26</span>Un peu comme sa collègue infirmière évoquait plus haut le fait que « <em>tous les boulots ont des contraintes</em> » (Emma), le rythme atypique du travail paramédical à l’hôpital est, selon Ariane, « <em>forcément délétère</em> », qu’elle travaille en 8 ou en 12 heures. Ariane, qui n’a dans ce travail d’autres choix que ces horaires atypiques, accepte les effets négatifs du travail par fatalité. Cela rejoint ce que d’autres travaux sur les risques des métiers ont montré pour d’autres secteurs (Jounin, 2006 ; Schepens 005 ; Sorignet, 2006). Suit alors souvent, dans la bouche des soignants l’expression : <em>« C’est un rythme à prendre </em>» tentant de justifier le poids de la longueur des journées en 12 heures. Auquel s’ajoutait souvent un : « <em>Tu t’habitues</em> » qui nous était tout particulièrement adressé, à nous qui expérimentions les 12 heures à leurs côtés. Cette « <em>habitude </em>» marque à la fois le fait qu’ils ont intériorisé que c’était à eux de s’adapter aux contraintes du travail, et la profonde banalisation des conditions de travail à l’hôpital, aussi difficiles soient-elles. Sur la question, les héritages sont lourds. Les plus anciens des services, et surtout les aides-soignantes, ont vu les conditions de travail évoluer. « <em>Avant », « à l’époque », « c’était autre chose</em> » - sous-entendu « <em>c’était pas facile</em> » - reviennent régulièrement comme la preuve de la faisabilité du travail actuel. Ils renvoient à cette euphémisation dont parlait Duclos pour les ouvriers de la chimie : cette tendance à minimiser le risque actuel en le renvoyant au passé ou à l’ailleurs, à d’autres lieux de travail pires que celui-ci (Duclos, 1987). « <em>Quand je vois qu’il y en a qui se plaignent</em>… », nous confie une aide-soignante des urgences de 56 ans. L’adaptation aux contraintes est pensée sur un mode individuel renvoyant chacun à ses propres ressources pour pouvoir tenir (Lhuilier, 2006) et sélectionnant ainsi les individus par leur capacité individuelle à tenir. C’est d’ailleurs le principe même de la médecine du travail, que Marichalar qualifie de « médecine de sélection », où les médecins sélectionnent les individus sur leur supposée capacité à résister aux conditions difficiles, légitimant par là leur exposition (Marichalar, 2014). En outre, ces expressions tendent à relativiser le poids des conditions de travail au présent. Ce qui est engagé dans les discours des plus anciens, c’est un certain rapport au travail qui aurait changé, un certain rapport à l’engagement dans le travail, comme si les jeunes générations avaient oublié que ces métiers étaient faits de contraintes et que le travail abîme. De plus, tout se passe comme si les anciens n’avaient jamais vraiment été reconnus pour l’engagement physique et temporel que le travail aurait exigé d’eux. L’euphémisation et l’acceptation s’inscrivent alors dans un registre de proclamation d’une certaine fierté, que l’on retrouve au sein des classes populaires, comme par exemple chez les aides à domicile qu’a étudié Avril (2014) : il est important de ne pas ménager sa peine, de s’acquitter de son travail avec ferveur. Cette fierté ouvrière, qui réhabilite par des efforts conséquents la faiblesse de position, intériorisée, participe dans le même temps au processus d’acceptation des atteintes du travail à la santé.</p>
                  <h2 class="texte"><a href="#tocfrom2n4" id="tocto2n4">2.2 « Les 12 heures ne se valent pas partout » : un service lourd, la gériatrie</a></h2>
                  <p class="texte"><span class="paranumber">27</span>Tous les services ne se valent pas pour autant et certains sont particulièrement considérés comme délétères pour la santé. La gériatrie est sans doute vue comme le service le plus lourd pour la santé par les soignants, qu’ils y travaillent, qu’ils y aient déjà travaillé, ou non, en raison du manque connu de moyens et de la lourde charge physique et mentale qu’il impose. C’est tout du moins ce dont témoignent nos observations et nos discussions avec les soignants. « <em>Ici ça va, on n’a pas à se plaindre, c’est pas comme en gériatrie</em> » : le secteur, et particulièrement le travail d’aide-soignante, servent souvent de référence lorsque les soignants abordent la question de la difficulté de leur travail, renvoyant à l’idée de « l’ailleurs » de Duclos comme ressort de l’euphémisation (1987). Ce sont des services où l’on « <em>s’userait la santé </em>» plus qu’ailleurs. Une aide-soignante de pédiatrie de 34 ans nous explique par exemple que lorsqu’elle a obtenu son diplôme d’aide-soignante il y a six ans, elle a refusé de candidater en gériatrie pour cette raison, alors même que c’est un secteur qui lui plaisait : « <em>C’est des postes où il manque des gens,</em> <em>[…] et je n’avais</em> <em>pas envie de m’user la santé</em> ». Cela, Régine, 50 ans, et Josiane, 48 ans, aides-soignantes en gériatrie respectivement depuis 11 et 14 ans, l’évoquent bien. Elles souffrent toutes les deux de nombreux « <em>problèmes</em> » au dos, aux épaules et aux bras et il leur est impossible de tenir le rythme et la charge de travail pendant 12 heures de suite. </p>
                  <blockquote>
                    <p class="citation">« C’est 12 heures en gériatrie. Faut s’imaginer que vous les lavez le matin, leur donnez à manger le midi, les occupez l’après-midi, vous leur donnez à manger le soir et vous les couchez. […] Les 12 heures, c’est pas mon rythme. J’ai mal dans les bras, mais c’est inimaginable. De porter… […] C’est vrai, on s’imagine pas, mais être tout le temps fatiguée, et puis avoir mal dans les bras, ça réveille la nuit. Là je dois aller faire une infiltration, mais c’est pas une solution non plus. C’est important quand même. Moi je suis sûre que c’est les 12 heures, ça, les bras… la médecine du travail nous l’avait dit, elle s’est pas trompée. » (Régine).</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">28</span>Josiane aussi souffre de multiples problèmes de santé et tout comme Régine, elle emporte les douleurs du travail chez elle et durant la nuit :</p>
                  <blockquote>
                    <p class="citation">« J’ai énormément de problèmes de dos. Beaucoup d’arrêts dans l’année dus à mon dos. Problèmes d’arthrose, problèmes de genoux, problèmes d’épaules, de cervicales, enfin bon, […] au bout de 14 ans je pense que c’est un peu normal. […] Au bout de 12 heures, j’en peux plus. Je suis vannée. […] Moi je sais que j’ai jamais été autant fatiguée depuis que je fais 12 heures. J’ai jamais eu autant de problèmes de santé […]. Là je vois, depuis un an, j’avais pas tous ces problèmes là avant. Là maintenant j’ai mal aux jambes, j’ai porté des bas de contention au début de mes 12 heures. Mais bon, ça a rien changé. Et puis là je n’en ai plus, mais j’ai toujours mal à mes jambes, c’est l’horreur. Mal dans mes jambes jour et nuit… […] Ça me lance. Ça me lance énormément. J’ai jamais autant mal dormi que depuis que je suis passée en 12 heures. Quand je rentre, je suis fatiguée de ma journée, mais quand je rentre la première chose que je fais, c’est que je prends une douche, et après […] je suis fatiguée et en même temps énervée. Du coup, je me couche très tard. Je me couche vers minuit-une heure du matin, et je réattaque le lendemain ma journée de 12 heures. Et depuis que je fais 12 heures, oui, j’ai énormément de mal à dormir. - <em>Quand vous dites que vous êtes énervée aussi en rentrant, c’est à cause du travail ?- </em>Ben fatiguée, fatigue nerveuse certainement, oui. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">29</span>La fatigue physique et les douleurs que Régine et Josiane éprouvent se couplent donc à un épuisement <em>« nerveux »</em> qui les conduit, tout comme Alice (cf. supra), à ne pas être satisfaites de ce qu’elles font et leur fait parfois perdre patience avec les résidents. </p>
                  <blockquote>
                    <p class="citation">« Gériatrie, déjà en 8 heures c’est très dur. Quatre heures de plus, c’est infernal. Moi j’estime que arrivée à une certaine heure, le boulot est plus pareil. […] On parle de maltraitance, mais les 12 heures sont pas là pour favoriser… […] C’est prenant. Quand vous montez tous les résidents à l’étage, que tout le monde crie parce que les portes sont fermées et c’est presque votre dernière heure à faire… Je peux vous dire qu’il y a des jours où vous en avez marre. Et c’est humain. Non, moi je suis pas satisfaite de mon travail. On n’est pas là pour dire : « Non », et : « Écoutez attendez, j’ai pas le temps ». Ah non, on n’est pas là pour faire ça. Mais malheureusement on est obligé, on le fait. On se rend même pas compte. » (Régine).</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">30</span>Pour Josiane, c’est la même chose :</p>
                  <blockquote>
                    <p class="citation">« Le soir on en a marre quand même. Et le soir ils sont plus énervés en général les résidents, […] nous on est fatigué, donc souvent on a qu’une hâte, c’est qu’ils soient couchés. [Je finis] épuisée. Sur les genoux. Et moi je me sens pas bien dans mon travail, parce que le soir je dis c’est limite de la maltraitance, de les injecter [c’est à dire de les « expédier »] dans leur lit comme on fait. Ça, j’ai du mal avec ça. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">31</span>Si l’on suit Loriol (2000), les discours sur la fatigue tendent à distinguer « bonne » et « mauvaise fatigue ». La première,</p>
                  <blockquote>
                    <p class="citation">« résultat d’une activité « saine », « naturelle », c’est-à-dire n’étant pas vécue comme une contrainte imposée à l’individu mais comme activité « librement » choisie ou faisant partie de l’ordre des choses » (p. 7),</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">32</span>est considérée comme « normale » et récupérable facilement. C’est en quelque sorte ce que dépeignait Ariane, l’infirmière de réanimation citée supra, pour laquelle « une bonne nuit de sommeil » permettait de repartir. Cela a aussi été repris par une de ses collègues infirmière évoquant la « bonne fatigue » des journées bien remplies et « harassantes ». La « mauvaise fatigue » dont parle Loriol serait à l’inverse « plus souvent durable, elle n’est pas éliminée par le sommeil et il arrive même qu’elle soit ressentie dès le matin » (p. 7). Il poursuit en mentionnant qu’elle est plus généralement d’origine « « nerveuse » ou psychologique que physique ou musculaire ». Enfin, elle est « souvent ressentie comme le résultat d’une agression sociale qui empêche un mode de vie qui serait conforme à la « nature humaine » ». L’extension de la notion de « mauvaise fatigue » serait liée selon lui au processus de civilisation décrit par Elias, à la fois produit d’une contrainte sociale non encore intériorisée et jugement de valeur d’un comportement considéré comme malsain. Ici, Régine et Josiane, les aides-soignantes en gériatrie, Alice, l’infirmière de pédiatrie, et dans une certaine mesure Lucile, l’infirmière des urgences, semblent témoigner de cette forme de « mauvaise fatigue », dont elles ne parviennent pas à se remettre, ou difficilement. Néanmoins une différence est notable avec la définition qu’en donne Loriol. La fatigue dont elles parlent toutes est indissociable de sa dimension physique. Si le travail fait mal et épuise mentalement, c’est aussi parce que physiquement, le corps ne permet plus toujours de suivre le rythme exigé. Inversement, les sollicitations du public et de la hiérarchie, autrement dit aussi bien des patients, des familles que des médecins ou des cadres, et « le stress » de commettre une erreur, « le stress » du temps qui presse, bref une pression qui mène souvent à ce que l’on définit socialement comme le <em>burnout</em>, ne peuvent se comprendre en faisant l’économie des atteintes physiques que le travail fait peser sur le corps. C’est particulièrement vrai, en tous cas visible, pour les aides-soignantes. Hors du travail, dans la vie privée, la difficile récupération, voire l’impossible décompression du travail est autant due aux douleurs du corps qu’à celles de l’esprit.</p>
                  <p class="texte"><span class="paranumber">33</span>À ce stade, deux positions se dessinent chez les soignants, plus ou moins indépendamment des lignes de division verticale ou horizontale du travail (infirmières/aides-soignantes, ou selon les services). Si tous conviennent de conditions de travail difficiles et tous reconnaissent d’une manière ou d’une autre que le travail pèse sur leur santé – sans toujours véritablement la nommer –, certains acceptent l’existence de ses effets, d’autres non. Qu’est-ce qui explique ces différences ? Quels en sont les déterminants ? Il est important de souligner la difficulté à construire une typologie exhaustive des soignants selon un axe acceptation/refus des effets du travail sur leur santé, en raison du faible nombre de personnes rencontrées les « refusant ». Il ressort toutefois de nos entretiens que les conséquences des conditions de travail sur la santé seraient acceptables quand l’organisation du travail protège la vie privée. À l’opposé, les atteintes à la santé sont d’autant plus dénoncées et moins acceptées que l’organisation du travail y empiète.</p>
                  <h1 class="texte"><a href="#tocfrom1n3" id="tocto1n3">3. Expliquer l’acceptation ou le refus des atteintes du travail à la santé</a></h1>
                  <h2 class="texte"><a href="#tocfrom2n5" id="tocto2n5">3.1 Les ressorts de l’acceptation : l’équilibre vie professionnelle/vie privée</a></h2>
                  <p class="texte"><span class="paranumber">34</span>Si certains soignants sont prêts à accepter ces effets négatifs et tiennent profondément à cette organisation de leur temps de travail (en 12 heures), c’est parce qu’elle leur paraît bénéfique pour leur vie privée. Cela signifie en effet plus de temps libre pour la famille, les sorties, les amis, la maison, le sport, les voyages, etc. (Vincent, 2014).</p>
                  <p class="texte"><span class="paranumber">35</span>Au-delà, cette organisation du temps de travail aurait, selon certains, des effets positifs sur la manière de travailler. Nous l’avons mentionné précédemment, une partie des soignants trouve que le travail en 12 heures permet de mieux suivre les patients, grâce à une présence tout au long de la journée et une répartition des tâches sur les 12 heures, plutôt que de devoir se dépêcher pour ne pas en laisser à l’équipe suivante (Vincent, 2016). Patricia, l’aide-soignante de chirurgie de 42 ans, considère être « <em>plus apaisée</em> » et « <em>plus sereine</em> » dans son travail et dans sa vie privée. Une de ses collègues aide-soignante de 34 ans qui travaille en chirurgie depuis 12 ans, va dans le même sens :</p>
                  <blockquote>
                    <p class="citation">« Je me trouve moins fatiguée, plus épanouie. C’est que du positif en fait. En fait, comment dire, [c’était] pas un ras le bol mais c’est vrai que des fois, quand on était en 8 heures, on était là des fois 4 jours, 5 jours d’affilée. Là on s’en va, on passe le relais plus facilement. Ça permet de souffler plus. L’impression de ne pas être là tout le temps et en fait je trouve qu’avec les patients, on a quand même plus de patience, on est moins fatigué. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">36</span>Elles disent rentrer chez elles et revenir au travail en étant moins énervées et plus « <em>épanouie[s]</em> ». Et dans leur service de chirurgie, les cinq autres aides-soignantes interviewées et les quelques-unes avec qui nous avons simplement discuté tiennent le même discours. Cela, elles nous l’expliquent, grâce au temps de repos que dégage l’organisation en 12 heures, doublée d’une certaine autonomie collective qui leur est accordée. En effet, dans ce service, l’équipe d’une quinzaine d’aides-soignantes organise elle-même ses plannings. Chacune a 12 jours à travailler dans le mois, qu’elle positionne au choix et en fonction des autres. Si l’une d’elle a besoin d’un jour précis de repos, elle l’entoure sur la trame pour le signaler à ses collègues lorsqu’elles rempliront « <em>leur ligne</em> ». Lors de leur passage en 12 heures il y a quatre ans, les aides-soignantes ont défini les règles de fonctionnement des plannings : chacune doit travailler six fois du matin (créneau de 6 heures 20 à 18 heures 20), trois fois de jour (8 heures 20-20 heures 20) et trois fois de soir (9 heures-21 heures). Elles travaillent de manière fixe un week-end sur trois. Deux aides-soignantes, que nous n’avons pas rencontrées, se partagent les nuits en 10 heures. Il n’y a qu’un faible absentéisme dans ce service selon la cadre et les aides-soignantes, et ces dernières y pallient en s’arrangeant entre elles en cas de problème. Elles ont toutes leur numéro personnel et se voient régulièrement en dehors du travail. La cadre tient un rôle extérieur d’harmonisation finale des plannings, de vérification des effectifs présents et du nombre de jours réalisés.</p>
                  <p class="texte"><span class="paranumber">37</span>On a retrouvé ce type d’auto-organisation des plannings à plusieurs reprises au cours de notre enquête. S’il ne semble pas être la règle, il est tout de même bien plus fréquent chez les équipes en 12 heures que chez celles qui travaillent en 8 heures. Pour les soignants en 12 heures élaborant eux-mêmes leurs plannings, la satisfaction retirée vient donc autant des bénéfices individuels en matière de vie privée que de la latitude décisionnelle collective dans l’organisation de la répartition du temps de travail, dont les travaux en médecine du travail ont montré l’importance (Daniellou, 2005 ; c’est aussi un des axes du célèbre modèle de Karasek : Karasek, 1979). Nous ne sommes donc pas étonnés que les aides-soignantes de chirurgie disent avoir « <em>un confort génial</em> » et que toutes vantent les bienfaits des 12 heures : « <em>être plus avec ses enfants », « faire plus de choses avec son mari », « faire des économies de transport », « faire des choses pour soi », « des sorties entre copines</em> », etc. Au final, ce ne sont pas tant les 12 heures en soi qui les satisfont que la manière dont elles se déclinent en matière d’organisation du travail et de latitude décisionnelle.</p>
                  <p class="texte"><span class="paranumber">38</span>En réanimation, Ariane et ses collègues sont également nombreuses à justifier leur attachement à cette organisation de travail par les bénéfices, individuels, qu’elles en retirent dans leur vie privée. Ariane, par exemple, profite de ses nombreux jours de repos pour retourner dans sa famille, à 500 kilomètres, et passer du temps avec son compagnon qui vit à quatre heures en train de Paris. Et en louant son appartement sur « airbnb », elle paie ses billets de train. Elle avoue qu’il</p>
                  <blockquote>
                    <p class="citation">« faut pas se leurrer, [les 12 heures pour moi] ce sont des avantages personnels avant [le travail]. Je veux dire, […] c’est mon avantage à moi, c’est ce qui me paraît intéressant. Le fait de pouvoir bouger de Paris, parce que je suis pas parisienne à la base, de prendre l’air, etc., ça me paraissait hyper important. Et après, pour le patient, c’est vrai que c’est secondaire quand même. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">39</span>Ce fut une des raisons de son engagement avec d’autres collègues du service, deux ans plus tôt, contre le recours déposé par la CGT au tribunal administratif pour l’annulation des 12 heures. La mobilisation fut finalement gagnante : moyennant des aménagements de plannings, les soignants gardèrent leurs horaires.</p>
                  <p class="texte"><span class="paranumber">40</span>Toutes concèdent pourtant des effets néfastes du travail sur leur santé, mais ces derniers sont immédiatement relativisés au nom d’une fatigue identique, voire supérieure, pour les soignants en 8 heures. Cet argumentaire se base principalement sur la comparaison de situations vécues pour les plus anciennes, ou fait partie de la stratégie discursive déployée par les plus jeunes face au sociologue et aux syndicats pour sauvegarder ce qui leur semble plus bénéfique. Le vocabulaire employé le révèle <em>« on est… »</em>… : « <em>moins fatigué », « plus épanoui », « plus stable », « plus serein », « plus patiente », « on peut mieux travailler », </em>etc. L’acceptation des effets du travail soignant sur la santé se double donc parfois chez certains d’un déni des effets de l’organisation de travail en 12 heures : « <em>Clairement c’est du pipeau</em> », finissait par trancher Ariane lorsqu’elle évoquait l’argumentaire des syndicats et de la médecine du travail sur l’impact des 12 heures sur leur santé.</p>
                  <h2 class="texte"><a href="#tocfrom2n6" id="tocto2n6">3.2 Quand les effets du travail deviennent inacceptables : la vie privée sacrifiée</a></h2>
                  <p class="texte"><span class="paranumber">41</span>Pour d’autres, bien plus rares parmi les soignants rencontrés, les impacts du travail sur leur santé ne sont pas « acceptables », comme l’illustrent les cas de Régine et Josiane, mais aussi d’Alice (les aides-soignantes de gériatrie et l’infirmière de pédiatrie). Nous entendons « l’inacceptabilité » par le fait de déclarer « vouloir » quitter le service, voire l’hôpital. La notion de volonté est ici à prendre avec des pincettes étant donné que c’est le travail qui les contraint à quitter le service ; Josiane, par exemple, est fortement encouragée par la médecine du travail à changer de service, et elle s’y résout, alors qu’elle voudrait rester.</p>
                  <p class="texte"><span class="paranumber">42</span>Comme nous l’avons vu dans leurs propos cités plus haut, ce que Régine, Josiane et Alice perçoivent comme inacceptable dans leurs conditions de travail, c’est à la fois d’être confrontées à des situations qu’elles considèrent contraires au sens qu’elles attribuent à leur métier, et le fait que le travail déborde de son cadre prédéfini. Les deux sont liés. Le temps de repos compensant les 12 heures censé permettre la coupure avec l’hôpital n’en est pas un. Le travail les poursuit au-dehors. À défaut d’être un temps libre et reposant, c’est avant tout un temps de récupération d’une force de travail qui semble usée. Alice l’évoque clairement :</p>
                  <blockquote>
                    <p class="citation">« On prend plus de temps pour récupérer. Là où avant, [quand] je faisais une nuit j’avais récupéré, il me faut [maintenant] 2-3 jours pour récupérer. […] Là, [le travail] commence franchement par empiéter sur la vie privée. [...] Là, ça devient pas bon parce que tu as pas mal de jours de repos, […] ben les jours de repos tu les passes plus [au sens de davantage] à te reposer. Et puis après t’es tellement frustrée que t’as le boulot qui te reste dans la tête. Avant, non. […] J’ai une petite habitude : quand je fais mon cycle de nuit, donc le matin, quand je sais que le soir même je ne travaille pas, je vais d’habitude boire un café, […] je me détends, c’est mon Starbuck. Je vais au Starbuck, je prends mon café, je me détends sur un fauteuil, tranquillou. Je décompresse en fait et quand j’arrive chez moi, je ne pense plus à la [pédiatrie générale]. […] C’est ma façon à moi de décompresser. Il y en a qui vont fumer, moi je fais ça. Et là, ça me suffit pas. Là, ça suffit pas, clairement. »</p>
                  </blockquote>
                  <div class="textandnotes">
                    <ul class="sidenotes">
                      <li><span class="num">5</span> Elle est la seule des soignants rencontrés à parler des manifestations de 1988, elle a mené des rec <a href="#ftn5">(...)</a></li>
                    </ul>
                    <p class="texte"><span class="paranumber">43</span>C’est en travaillant l’été dans les hôpitaux en tant qu’agent de service qu’Alice aurait eu une « <em>révélation</em> » et aurait décidé de laisser tomber ses études de physique (elle a une licence) pour devenir infirmière. Elle se plait dans le service, car elle peut apprendre en continu et que pour elle, les enfants sont « <em>plus sincères que les adultes</em> ». Très investie dans son travail et son métier<a class="footnotecall" id="bodyftn5" href="#ftn5">5</a>, elle envisage pourtant, avec une amertume certaine, de quitter le service et d’abandonner l’hôpital dans les prochains mois. On sent ici qu’après deux ans et demi en tant qu’infirmière, les attentes qu’Alice a placées dans ce travail ont été déçues par le rythme que le travail impose, qui l’empêche de décompresser. Ainsi, son épanouissement qui passait par un fort investissement dans le travail se rabat-il sur sa vie personnelle dont elle souligne dans la suite de l’entretien qu’elle est insuffisante : elle est fatiguée, elle n’a plus « <em>la motivation de sortir</em> » avec ses amis, elle n’a pas de compagnon. C’est tout cela qu’elle souhaite (re)trouver en quittant l’hôpital pour prendre « <em>quelque chose de plus supportable</em> » : un poste en crèche ou en médecine du travail, avec des horaires « <em>normaux</em> » lui permettant d’avoir de nouveau une vie privée satisfaisante.</p>
                  </div>
                  <p class="texte"><span class="paranumber">44</span>Régine et Josiane, elles, travaillent en gériatrie depuis plus de 10 ans (11 et 14 ans). Elles exprimaient plus haut le mal qu’elles avaient à devoir bâcler leur travail en fin de journée ; toutes les deux parlaient de maltraitance envers les patients. Elles n’ont jamais souhaité travailler en 12 heures et ont été contraintes d’accepter ce changement d’organisation sous la pression du nombre de leurs collègues qui s’étaient déclarées favorables. Elles sont particulièrement affectées par « <em>la pagaille</em> » de leur vie privée avec leur mari et leurs petits-enfants, typique des horaires « atypiques » (Gadbois, 2015 ; Lesnard, 2009), qui a résulté du passage en 12 heures. Le mari de Régine est souvent en déplacement :</p>
                  <blockquote>
                    <p class="citation">« Je vais pas voir mon mari pendant 15 jours et le weekend qu’il rentre [si elle travaille], il s’épanouit pas non plus. Il mange tout seul. […] À 50 ans, c’est pas la vie qu’on veut non plus. Alors accepter les 12 heures pour faire ça derrière, c’est pas la peine. Mais on n’a pas le droit de le dire, ça, parce que quand on travaille pour l’hôpital, c’est l’hôpital avant, c’est pas sa vie privée. Je suis désolée, quelqu’un qui est pas bien dans sa vie privée, elle va être comment au travail ? Parce qu’on dit de mettre nos soucis à la porte quand on arrive, mais c’est pas évident non plus. Moi je veux être bien des deux côtés. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">45</span>Les propos de Régine illustrent particulièrement ce que nous exposions plus haut. Avec l’impossibilité de laisser ses « <em>soucis à la porte</em> » et la tristesse que lui procure le fait de ne plus passer assez de temps avec son mari, mais aussi avec son fils et sa petite-fille qu’elle voit déjà peu, elle ne se sent plus bien au travail. Comme Josiane, elle a l’impression de sacrifier sa vie de famille. Plus globalement pour ces deux aides-soignantes, c’est une désorganisation générale de leur vie qu’elles dénoncent, sous l’effet d’une plus grande fatigue : </p>
                  <blockquote>
                    <p class="citation">« J’aimais faire du sport, mais comme je suis fatiguée, j’y vais pas. Là, je vous dis, c’est canapé, télé. Après c’est vrai qu’on a plus de repos, donc automatiquement on est plus à la maison, c’est vrai que ça permet de faire des choses. Mais moi j’ai plus la pêche, j’ai plus la forme. » (Régine).</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">46</span>Pour Josiane, c’est davantage son rôle de maîtresse de maison qu’elle ne peut plus assumer comme elle le voudrait qu’elle n’accepte pas :</p>
                  <blockquote>
                    <p class="citation">« Moi je suis hyper active, je veux pas rester assise, couchée, je peux pas moi, il faut tout le temps que je bouge, j’ai toujours quelque chose à faire chez moi. J’ai toujours du ménage, de l’astiquage, du rangement… […] Je suis pas du style à rester à rien faire, donc j’arrive pas à me reposer. Il y a que quand je suis en arrêt pour mon dos, où je me repose, où je suis coincée, je suis bloquée du dos, je fais rien et ben là, ça m’énerve parce que je ne peux rien faire. »</p>
                  </blockquote>
                  <p class="texte"><span class="paranumber">47</span>Le travail est devenu pour elles comme pour Alice un profond déstabilisateur, à la fois professionnel et personnel, ancré aussi bien dans une usure physique que morale les conduisant à ne plus tenir leur place dans l’ordre social : leur état ne leur permet plus, ou avec difficulté, de remplir leurs engagements productifs, domestiques, familiaux, amicaux, etc.</p>
                  <p class="texte"><span class="paranumber">48</span>Malgré la stabilité du travail d’un point de vue purement contractuel, ces trois soignantes se définissent « en termes de manque » ou de fragilité, pour reprendre les termes de Castel (1995) : fragilisation ou manque de santé, de vie sociale, de liens familiaux, de ressources en matière de collectif de travail – toutes les trois nous font également part de la dégradation de l’ambiance de travail depuis plusieurs mois –, etc. Au-delà des 12 heures, c’est aussi le sens du travail et sa valeur, le collectif professionnel et familial comme la vie privée qui sont en jeu.</p>
                  <h1 class="texte"><a href="#tocfrom1n4" id="tocto1n4">4. Conclusion</a></h1>
                  <p class="texte"><span class="paranumber">49</span>Nous avons vu que le découpage des atteintes à la santé en deux grandes familles (physiques/psychiques) n’est guère heuristique pour comprendre la manière dont les soignants envisagent les liens entre leur travail et leur santé. Les atteintes physiques et mentales du travail sont au contraire profondément imbriquées et s’autoalimentent. Si tous les soignants conviennent de difficiles conditions de travail et que la majorité admet les effets négatifs du travail sur leur santé, ils sont nombreux à les accepter, et peu à les refuser. L’évaluation des poids du travail sur la santé et leur acceptabilité ne sont pas dissociables des contraintes et des arrangements de la vie quotidienne. C’est lorsque l’on ne se reconnaît plus dans son travail et que les effets du travail sur la santé empiètent sur la vie privée, que le temps de repos ne permet plus la coupure avec l’hôpital, que ces effets deviennent intolérables et poussent à quitter le service.</p>
                  <p class="texte"><span class="paranumber">50</span>D’autres pistes ont été ouvertes ici : le collectif de travail, l’autonomie dans le travail, la stabilité et la prévisibilité sont des éléments qui apparaissent également déterminants dans l’appréciation que les soignants font de leur organisation de travail.</p>
                  <p class="texte"><span class="paranumber">51</span>S’interroger sur la manière dont ces soignants, pour beaucoup volontaires des 12 heures, se représentent les atteintes du travail sur leur santé, les acceptent ou non et font le lien avec leur organisation de travail en 12 heures, est ainsi un révélateur des logiques qui fondent le succès que cette dernière rencontre aujourd’hui à l’hôpital – tout comme celui d’autres formes d’organisation du travail qu’une approche par le paradoxe du consentement ou de la servitude volontaire permet d’éclairer (Durand, 2004 ; Linhart, 2010). L’engagement en apparence réclamé dans une forme de travail dont on a vu qu’elle pouvait nuire à la santé exige de s’intéresser autant aux conditions objectives de cet engagement qu’à ses conditions subjectives.</p>
                </div><!-- .text wResizable --><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #text -->
              <div id="bibliography" class="section">
                <h2 class="section"><span class="text">Bibliographie</span></h2>
                <div class="text">                                                            
                  <p class="bibliographie">Algava, E., Davie, E., Loquet, J., Vinck, L. (2014). Conditions de travail. Reprise de l’intensification du travail chez les salariés. <em>Dares Analyses</em>, 49.</p>
<p class="bibliographie">Amira, S. (2014). Les risques professionnels par métiers. Enquête SUMER 2010. <em>Synthèse Stat’</em>, 05.</p>
<p class="bibliographie">Amira, S., Ast, D. (2014). Des risques professionnels contrastés selon les métiers. <em>DARES Analyses</em>, 039.</p>
<p class="bibliographie">Arnaudo, B., Leonard, M., Sandret, N., Cavet, M., Coutrot, T., Rivalin, R., Thierus, L. (2013). Les risques professionnels en 2010 : de fortes différences d’exposition selon les secteurs. <em>DARES Analyses</em>, 010.</p>
<p class="bibliographie">Askénazy, P., Carton, D., De Coninck, F., Gollac, M. (2006). <em>Organisation et intensité du travail</em>. Octarès, Toulouse.</p>
<p class="bibliographie">Avril, C. (2014). <em>Les aides à domicile : un autre monde populaire</em>. La Dispute, Paris.</p>
<p class="bibliographie">Barthe, B. (2015). La déstabilisation des horaires de travail. Dans <em>Les risques du travail</em>, eds Thébaud-Mony, A., Davezies, P., Vogel, L., Volkoff, S. p. 223-232. La Découverte, Paris.</p>
<p class="bibliographie">Belorgey, N. (2010). <em>L’hôpital sous pression. Enquête sur le nouveau management public</em>. La Découverte, Paris.</p>
<p class="bibliographie">Bonastre J., Journeau F., Nestrigue C., Or Z. (2013). Activité, productivité et qualité des soins des hôpitaux avant et après la T2A. <em>Irdes, Questions d’économie de la santé</em>, 186.</p>
<p class="bibliographie">Bouffartigue, P., Pendaries, J.-R., Bouteiller, J. (2010). La perception des liens travail/santé. Le rôle des normes de genre et de profession. <em>Revue française de sociologie</em>, 51, 2, 247-280.</p>
<p class="bibliographie">Canguilhem, G. (1966). <em>Le normal et le pathologique</em>. PUF, Paris.</p>
<p class="bibliographie">Castel, R. (1995). <em>Les métamorphoses de la question sociale</em>. Folio essais, Paris.</p>
<p class="bibliographie">Clot, Y. (2002). Temps de travail et désœuvrement. Le problème du temps en psychologie du travail. Dans <em>Malaise dans la temporalité</em>, eds Zawadzki, P., p. 157-162. Publications de la Sorbonne, Paris.</p>
<p class="bibliographie">Clot, Y., (2010). <em>Le travail à cœur. Pour en finir avec les risques psychosociaux</em>. La Découverte, Paris.</p>
<p class="bibliographie">Clot, Y., Gollac, M. (2014). <em>Le travail peut-il devenir supportable ?</em> <span xml:lang="en" lang="en">Armand Colin, Paris.</span></p>
<p class="bibliographie"><span xml:lang="en" lang="en">Conrad, P., Schneider, J. S. (1992). </span><em><span xml:lang="en" lang="en">Deviance and medicalization. From badness to sickness</span></em><span xml:lang="en" lang="en">, Temple University Press, Philadelphia.</span></p>
<p class="bibliographie"><span xml:lang="en" lang="en">Courtet, C., Gollac, M. eds (2012). </span><em>Risques du travail, la santé négociée</em>. <span xml:lang="en" lang="en">La Découverte, Paris.</span></p>
<p class="bibliographie"><span xml:lang="en" lang="en">Crawford, R. (1980). Healthism and the medicalization of everyday life. </span><em>International Journal of Health Services</em>, 10, 3, 365-388.</p>
<p class="bibliographie">Daniellou, F. (2005). Quand le travail rend malade… <em>Sciences Humaines, </em>48, 16-19.</p>
<p class="bibliographie">Davezies, P. (2013). Souffrance au travail, répression psychique et troubles musculo-squelettiques. <em>PISTES</em>, 15, 2. <a href="http://pistes.revues.org/3376">http://pistes.revues.org/3376</a></p>
<p class="bibliographie">Davezies, P. (2015). Le corps face au cumul des contraintes et des nuisances du travail. Dans <em>Les risques du travail</em>, eds Thébaud-Mony, A., Davezies, P., Vogel, L., Volkoff, S., p. 362-372. La Découverte, Paris.</p>
<p class="bibliographie">Divay, S. (2010). Les précaires du care ou les évolutions de la gestion de l’« absentéisme » dans un hôpital local. <em>Sociétés contemporaines</em>, 77, 87-109.</p>
<p class="bibliographie">Duclos, D. (1987). La construction sociale du risque : le cas des ouvriers de la chimie face aux dangers industriels. <em>Revue française de sociologie</em>, 28, 1, 17-42.</p>
<p class="bibliographie">Durand, J.-P. (2004). <em>La chaîne invisible. Travailleur aujourd’hui : flux tendu et servitude volontaire</em>. Seuil, Paris.</p>
<p class="bibliographie">Edey Gamassou, C. (2012). Comprendre et prévenir les risques de l’engagement dans les métiers du care. Dans <em>Risques du travail, la santé négociée</em>, eds Courtet, C., Gollac, M., p. 265-280. La Découverte, Paris.</p>
<p class="bibliographie">Fassin, D. (1996). <em>L’espace politique de la santé. Essai de généalogie</em>. PUF, Paris.</p>
<p class="bibliographie">Gadbois, C. (2015). Flexibilité temporelle et perturbations de la vie familiale et sociale. Dans <em>Les risques du travail</em>, eds Thébaud-Mony, A., Davezies, P., Vogel, L., Volkoff, S., p. 237-240. La Découverte, Paris.</p>
<p class="bibliographie">Gadea, C., Divay, S. (2012). Les professionnels du soin en proie aux troubles musculosquelettiques. Dans <em>Risques du travail, la santé négociée</em>, eds Courtet, C., Gollac, M., p. 249-263. La Découverte, Paris.</p>
<p class="bibliographie"><span xml:lang="fr" lang="fr">Gheorghiu, M. D., Moatty, F. (2013). </span><em>L’hôpital en mouvement. Changements organisationnels et conditions de travail</em>. Liaisons sociales, Paris.</p>
<p class="bibliographie">Jounin, N. (2006). <em>Chantier interdit au public. Enquête parmi les travailleurs du bâtiment</em>. <span xml:lang="en" lang="en">La Découverte, Paris.</span></p>
<p class="bibliographie"><span xml:lang="en" lang="en">Karasek, R. (1979). Job demands, job decision latitude, and mental strain: implications for job redesign. </span><em><span xml:lang="en" lang="en">Administrative Science Quarterly</span></em><span xml:lang="en" lang="en">, 24, 2, 285-308.</span></p>
<p class="bibliographie"><span xml:lang="en" lang="en">Knauth, P. (2007). Extended Work Periods. </span><em><span xml:lang="en" lang="en">Industrial Health</span></em><span xml:lang="en" lang="en">, 45, 125-136.</span></p>
<p class="bibliographie">Lesnard, L. (2009). <em>La famille désarticulée</em>. PUF, Paris.</p>
<p class="bibliographie">Lhuilier, D. (2006). <em>Cliniques du travail</em>. Érès, Toulouse.</p>
<p class="bibliographie">Linhart, D., eds (2010). <em>Pourquoi travaillons-nous ? Une approche sociologique de la subjectivité au travail</em>. Érès, Toulouse.</p>
<p class="bibliographie">Loriol, M. (2000). <em>Le temps de la fatigue. La gestion sociale du mal-être au travail</em>. Anthropos, Paris.</p>
<p class="bibliographie">Marichalar, P. (2014). <em>Médecin du travail, médecin du patron ?</em> Les Presses Sciences Po, Paris.</p>
<p class="bibliographie">Messing, K. (2000). <em>La santé des travailleuses. La science est-elle aveugle ?</em> Octarès, Toulouse.</p>
<p class="bibliographie">Paillet, A. (2007). <em>Sauver la vie, donner la mort. Une sociologie de l’éthique en réanimation néonatale</em>. La Dispute, Paris.</p>
<p class="bibliographie">Pierru, F. (2012). Le mandarin, le gestionnaire et le consultant. Le tournant néolibéral de la politique hospitalière. <em>Actes de la recherche en sciences sociales</em>, 194, 4, 32-51.</p>
<p class="bibliographie">Sainsaulieu, I. (2003). <em>Malaise des soignants. Le travail sous pression à l’hôpital</em>. L’Harmattan, Paris.</p>
<p class="bibliographie">Schepens, F. (2005). L’erreur est humaine mais non professionnelle : le bûcheron et l’accident. <em>Sociologie du travail</em>, 47, 1, 1-16.</p>
<p class="bibliographie">Skeggs, B. (2015). <em>Des femmes respectables. Classe et genre en milieu populaire</em>. Agone, Paris.</p>
<p class="bibliographie">Sorignet, P.-E. (2006). Danser au-delà de la douleur. <em>Actes de la recherche en sciences sociales</em>, 3, 163, 46-61.</p>
<p class="bibliographie"><span xml:lang="en" lang="en">Stock, S., Nicolakakis, N., Messing, K., Turcot, A., Raiq, H. (2013). </span>Quelle est la relation entre les troubles musculo-squelettiques (TMS) liés au travail et les facteurs psychosociaux ? <em>PISTES</em>, 15, 2. <a href="http://pistes.revues.org/3407">http://pistes.revues.org/3407</a></p>
<p class="bibliographie">Thébaud-Mony, A., Davezies, P., Vogel, L., Volkoff, S., eds (2015). <em>Les risques du travail</em>. La Découverte, Paris.</p>
<p class="bibliographie">Tirilly, G. (2015). Les perturbations du rythme veille/sommeil face aux déstabilisations des horaires. Dans <em>Les risques du travail</em>, eds Thébaud-Mony, A., Davezies, P., Vogel, L., Volkoff, S., p. 233-236. La Découverte, Paris.</p>
<p class="bibliographie">Toulouse, G., St-Arnaud, L., Duhalde, D., Lévesque, J., Delisle, A., Comtois, A.-S. (2013). Diagnostic ergonomique résultant de la présence de risques psychosociaux contribuant aux troubles musculo-squelettiques : le cas des centres d’appels d’urgence 9-1-1. <em>PISTES</em>, 15, 2. <a href="http://pistes.revues.org/3385">http://pistes.revues.org/3385</a></p>
<p class="bibliographie">Vincent, F. (2014). Travailler pour son « temps de repos » ? Sens et usages du temps hors travail des soignantes en 12 heures à l’hôpital public. <em>Temporalités</em>, 20. <a href="http://temporalites.revues.org/2896">http://temporalites.revues.org/2896</a></p>
<p class="bibliographie">Vincent, F. (2016). Le 12 heures à l’hôpital public, compromis de travail ? Dans <em>Outiller les parcours professionnels. Quand les dispositifs publics se mettent en action</em>, eds Bernard, S., Méda, D., Tallard, M., Peter Lang, Berne.</p>
<p class="bibliographie"><span xml:lang="en" lang="en">Weibel, L., Herbrecht, D., Imboden, D., Junker-Mois, L., Bannerot, B. (2014). </span>Organisation du travail en 2 × 12 h : les risques pour la santé et la sécurité des travailleurs. <em>Références en santé au travail</em>, INRS, 137, 143-149.</p>
                                              </div><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #bibliography -->
              <div id="notes" class="section">
                <h2 class="section"><span class="text">Notes</span></h2>
                <p class="notesbaspage"><a class="FootnoteSymbol" href="#bodyftn1" id="ftn1">1</a> Ici, les soignants regroupent principalement les infirmières et les aides-soignantes ; nous en excluons les médecins, formant un groupe à part à l’hôpital. Par ailleurs, afin de respecter l’usage ayant cours dans les services, nous emploierons le terme de soignants au masculin, et celui d’infirmières et d’aides-soignantes au féminin.</p>
                <p class="notesbaspage"><a class="FootnoteSymbol" href="#bodyftn2" id="ftn2">2</a> <sup>Les 12 heures sont une dérogation ne se justifiant que lorsque « les contraintes de continuité du service public l’exigent en permanence », selon l’article 7 du décret du 4 janvier 2002 relatif au temps de travail et à l’organisation du travail à l’hôpital. Bien qu’inégalement réparti dans et entre les hôpitaux, le travail en 12 heures concernerait aujourd’hui plus de 10 % des agents selon le ministère de la Santé (ATIH, 2015). Une enquête conduite en 2013 par l’Association pour le développement des ressources humaines dans les établissements sanitaires et sociaux (Adrhess) dans 49 établissements franciliens a relevé que 37 d’entre eux avaient au moins un service en 12 heures. En 2014, l’Association révèle dans une enquête nationale élargie que parmi les 136 établissements répondants, une organisation en 12 heures a été mise en place dans 71 % d’entre eux (le pourcentage d’établissements concernés augmentant avec leur taille). La proportion de personnel non médical (comprenant principalement les infirmières, les aides-soignantes et les agents de services de sécurité incendie) en 12 heures variait aussi de manière significative selon les établissements : 51 % d’entre eux comptaient moins de 10 % de personnels non médicaux en 12 heures, tandis que 8 % d’entre eux en déclaraient plus de 50 %.</sup></p>
                <p class="notesbaspage"><a class="FootnoteSymbol" href="#bodyftn3" id="ftn3">3</a> Ces choix furent surtout imposés par des contraintes de terrain.</p>
                <p class="notesbaspage"><a class="FootnoteSymbol" href="#bodyftn4" id="ftn4">4</a> 91 % des aides-soignantes et 81 % des infirmières sont confrontées à des contraintes posturales et articulaires et respectivement 74 % et 59 % à la manutention manuelle de charges (Amira, 2014).</p>
                <p class="notesbaspage"><a class="FootnoteSymbol" href="#bodyftn5" id="ftn5">5</a> Elle est la seule des soignants rencontrés à parler des manifestations de 1988, elle a mené des recherches sur « l’hospitalisme », elle a des projets pour faire davantage reconnaître la charge de travail des soignants auprès des médecins, etc.</p><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #notes -->
              <div id="quotation" class="section">
                <h2 class="section"><span class="text">Pour citer cet article</span></h2>
                <h3>Référence électronique</h3>
                <p> <strong>Fanny <span class="familyName">Vincent</span></strong>, «&nbsp;<span xml:lang="fr" lang="fr">Penser sa santé en travaillant en 12 heures</span>&nbsp;», <em>Perspectives interdisciplinaires sur le travail et la santé</em> [En ligne], 19-1&nbsp;|&nbsp;2017, mis en ligne le 01 novembre 2016, consulté le 10 février 2017. URL&nbsp;: http://pistes.revues.org/4945&nbsp;; DOI&nbsp;: 10.4000/pistes.4945 </p><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #quotation -->
              <div id="authors" class="section">
                <h2 class="section"><span class="text">Auteur</span></h2>
                <h3><a href="4952">Fanny <span class="familyName">Vincent</span></a></h3>
                <p class="description">Docteure en sociologie, ATER à l'université Paris Dauphine, IRISSO, université Paris Dauphine, PSL Research university</p><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #authors -->
              <div id="license" class="section">
                <h2 class="section"><span class="text">Droits d’auteur</span></h2>
                <p><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licence Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title"><em>Pistes</em></span> est mis à disposition selon les termes de la <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">licence Creative Commons Attribution - Pas d&#39;Utilisation Commerciale - Pas de Modification 4.0 International</a>.</p><a class="go-top" href="#article-4945">Haut de page</a></div><!-- #license --></div><!-- #docBody -->
            <div class="navEntities bottom"><a rev="contents" class="goContents" href="4913" title="19-1 | 2017  « Mal aux pattes à en pleurer » : penser les articulations entre santé physique et santé mentale au travail">Sommaire</a><span class="separator"> - </span><a rev="prev" class="goPrev" href="4927" title="Travailler au péril de sa santé">Document précédent</a><span class="separator"> - </span><a rel="next" class="goNext" href="4922" title="La difficile reconnaissance du caractère professionnel des atteintes à la santé mentale">Document suivant</a></div><!-- .navEntities bottom --></div><!-- #main --></div><!-- #content-->
        <div id="nav">  
          <h1 class="hidden">Navigation</h1>  
          <div id="navEntries">    
            <h2>Index</h2>    
            <ul>      
              <li><a href="44">Auteur</a></li>      
              <li><a href="49">Mots-clés</a></li>    </ul>  </div><!-- #navEntries -->  
          <div id="navIssues">    
            <h2>Numéros en texte intégral</h2>    
            <ul class="issues">      
              <li><strong class="year">2017</strong></br><a href="4913" title="« Mal aux pattes à en pleurer » : penser les articulations entre santé physique et santé mentale au travail">19-1</a></li>      
              <li><strong class="year">2016</strong></br><a href="4634" title="Savoirs partagés">18-1</a>&#160;&#8211; <a href="4827" title="L’ergonomie du genre : quelles influences sur l’intervention et la formation ?">18-2</a></li>      
              <li><strong class="year">2015</strong></br><a href="4364" title="Éclat">17-1</a>&#160;&#8211; <a href="4494" title="Regards d’ergonomes sur le travail">17-2</a></li>      
              <li><strong class="year">2014</strong></br><a href="2884" title="Vivre au travail : vulnérabilité, créativité, normativité">16-1</a>&#160;&#8211; <a href="3631" title="Travailleurs immigrants et santé et sécurité du travail">16-2</a>&#160;&#8211; <a href="3625" title="Sur le fil">16-3</a>&#160;&#8211; <a href="4249" title="L’analyse ergonomique du travail et de la formation : quelques contributions récentes">16-4</a></li>      
              <li><strong class="year">2013</strong></br><a href="2933" title="Passerelle">15-1</a>&#160;&#8211; <a href="3375" title="TMS et facteurs psychosociaux">15-2</a>&#160;&#8211; <a href="3491" title="Zoom">15-3</a></li>      
              <li><strong class="year">2012</strong></br><a href="736" title="Varia">14-1</a>&#160;&#8211; <a href="2000" title="Varia">14-2</a></li>      
              <li><strong class="year">2011</strong></br><a href="1706" title="Varia">13-1</a>&#160;&#8211; <a href="1786" title="Varia">13-2</a></li>      
              <li><strong class="year">2010</strong></br><a href="1567" title="Maintien en emploi des travailleurs handicapés ou porteurs d’une incapacité fonctionnelle, regards croisés en France et au Québec">12-1</a>&#160;&#8211; <a href="2457" title="Varia">12-2</a>&#160;&#8211; <a href="2636" title="Varia">12-3</a></li>      
              <li><strong class="year">2009</strong></br><a href="2268" title="Varia">11-1</a>&#160;&#8211; <a href="2333" title="2e conférence du Groupe de recherche francophone sur les troubles musculo-squelettiques (TMS)">11-2</a></li>      
              <li><strong class="year">2008</strong></br><a href="2136" title="Varia">10-1</a>&#160;&#8211; <a href="2195" title="Varia">10-2</a></li>      
              <li><strong class="year">2007</strong></br><a href="2008" title="Varia">9-1</a>&#160;&#8211; <a href="2063" title="Mutations du travail face aux défis technologiques et à leurs incidences sur le travail">9-2</a></li>      
              <li><strong class="year">2006</strong></br><a href="1374" title="Varia">8-1</a>&#160;&#8211; <a href="1466" title="Varia">8-2</a></li>      
              <li><strong class="year">2005</strong></br><a href="1000" title="Varia">7-1</a>&#160;&#8211; <a href="1067" title="Réseau québécois de recherche en SST">7-2</a>&#160;&#8211; <a href="1234" title="Harcèlement psychologique au travail : pistes pour une meilleure compréhension et prise en charge">7-3</a></li>      
              <li><strong class="year">2004</strong></br><a href="852" title="Varia">6-1</a>&#160;&#8211; <a href="920" title="Formation, ergonomie et transformation des situations de travail : trajectoires croisées">6-2</a></li>      
              <li><strong class="year">2003</strong></br><a href="595" title="Varia">5-1</a>&#160;&#8211; <a href="655" title="Rotation des postes">5-2</a></li>      
              <li><strong class="year">2002</strong></br><a href="517" title="Varia">4-1</a>&#160;&#8211; <a href="519" title="Réadaptation et réinsertion des travailleurs">4-2</a></li>      
              <li><strong class="year">2001</strong></br><a href="344" title="Varia">3-1</a>&#160;&#8211; <a href="457" title="Évolutions de l'ergonomie">3-2</a></li>      
              <li><strong class="year">2000</strong></br><a href="182" title="Varia">2-1</a>&#160;&#8211; <a href="183" title="Varia">2-2</a></li>      
              <li><strong class="year">1999</strong></br><a href="101" title="Varia">1-1</a></li>    </ul>    
            <h2 id="allIssues"><a href="70">Tous les numéros</a></h2>  </div><!-- #navIssues -->  
          <div id="navCollectionsSecondary">    
            <h2>Présentation</h2>    
            <ul>      
              <li><a href="2873"><span xml:lang="fr" lang="fr">Politique éditoriale</span></a></li>      
              <li><a href="2805"><span xml:lang="fr" lang="fr">Comité d’édition et comité scientifique international</span></a></li>      
              <li><a href="2806"><span xml:lang="fr" lang="fr">Consignes aux auteurs</span></a></li>    </ul>    
            <h2>Informations</h2>    
            <ul>      
              <li><a href="2807"><span xml:lang="fr" lang="fr">Mentions légales et crédits</span></a></li>      
              <li><a href="2876"><span xml:lang="fr" lang="fr">Contacts</span></a></li>      
              <li><a href="http://pistes.revues.org?page=informations">Politiques de publication</a></li>    </ul>  </div><!-- #navCollectionsSecondary -->  
          <div id="navSyndication">    
            <h2>Suivez-nous</h2>    
            <ul>      
              <li><a href="http://pistes.revues.org/backend" title="Flux RSS"><img alt="Flux RSS" src="images/social-icons/rss.png" width="16" height="16" /> Flux RSS</a></li>    </ul>  </div>  
          <div id="navNewsletters">    
            <h2>Lettres d’information</h2>    
            <ul>      
              <li><a href="http://pistes.revues.org/?page=lettre">La Lettre de <em>PISTES</em></a></li>      
              <li><a href="http://www.revues.org/?page=lettre">La Lettre d’OpenEdition</a></li>    </ul>  </div>
        </div><!-- #nav -->
        <div id="logos">  
          <h2 class="hidden">Affiliations/partenaires</h2>  
          <ul>    
            <li><a href="http://www.irsst.qc.ca/" title="IRSST"><img alt="Logo IRSST" src="docannexe/image/2634/irsst-logo.jpg" width="120" height="77" /></a></li>    
            <li><a href="http://ergonomie-self.org/" title="SELF"><img alt="Logo SELF" src="docannexe/image/4680/SELF-small120.gif" width="113" height="120" /></a></li>    
            <li><a href="http://www.revues.org/" title="Portail de revues en Sciences humaines et sociales"><img alt="Revues.org" src="images/logo-revues-org.png" width="94" height="20" /></a></li>  </ul>
        </div><!-- #logos -->
        <div id="footer">  
          <p class="first">ISSN électronique 1481-9384</p>  
          <p><a href="http://pistes.revues.org/?page=map">Plan du site</a>&#160;&#8211; <a href="2807"><span xml:lang="fr" lang="fr">Mentions légales et crédits</span></a>&#160;&#8211; <a href="2876"><span xml:lang="fr" lang="fr">Contacts</span></a>&#160; &#8211; <a href="http://pistes.revues.org/?page=backend">Flux de syndication</a></p>  
          <p class="last"><a href="http://www.revues.org/">Nous adhérons à Revues.org</a>&#160;&#8211; <a href="http://www.lodel.org/">Édité avec Lodel</a>&#160;&#8211; <a href="http://pistes.revues.org/lodel/">Accès réservé</a></p>
        </div><!-- #footer --></div><!-- #wrapper --></div><!-- #outerWrapper -->
    <script type="text/javascript" src="js/jquery.js"></script>
    <script type="text/javascript" src="js/common.min.js"></script>
    <script type="text/javascript">//<![CDATA[
var translations = {
// Widgets
strWidget: {
largest: "Taille du texte : très grande",
large  : "Taille du texte : grande",
medium : "Taille du texte : normale",
print  : "Imprimer ce document"
},
// Zoom images
strTextIcon: {
prev     : "Précédent",
next     : "Suivant",
close    : "Fermer",
original : "Original",
magnify  : "Agrandir"
},
// Divers
strArticle: {
illustrations : "Illustrations"
}
};
//]]></script>
    <script type="text/javascript" src="js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
    <script type="text/javascript" src="js/article.min.js"></script>
    <script type="text/javascript">//<![CDATA[
    jQuery(document).ready(function() {
jQuery.ajax({
async: true,
url: "4945?format=bibliographie&lang=fr&norecordurl=1&annotated=1",
success: function( returnedData ) {
jQuery( '#bibliography div.text' ).html( returnedData );
}
});
    });
//]]></script>
    <script type="text/javascript">if (document.cookie.indexOf("__cookiealert=1") !== -1) {
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12411712-1']);
    _gaq.push(['_setDomainName', '.revues.org']);
    _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}</script>    <!-- Piwik -->  
    <script type="text/javascript">    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="https://pk.labocleo.org/";
      _paq.push(['setTrackerUrl', u+'pk.php']);
      _paq.push(['setSiteId', '3']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'pk.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>  <!-- End Piwik Code -->        
    <script type="text/javascript" src="https://static.openedition.org/openbarre/js/cleo.js?date=2014-12-01"></script>
    <script type="text/javascript" src="https://static.openedition.org/js/jquery.jsonp-latest.min.js"></script>
    <script type="text/javascript"><!--
    jQuery(document).ready(function($) {
 if ( $.fn.fancybox == undefined ) {
            $.getScript("https://static.openedition.org/js/fancybox/jquery.fancybox-1.3.1.js", function() {
                $('a.iframe').fancybox();
            });
        } else {
            $('a.iframe').fancybox();
        }
        authurl=
        $.jsonp({
            url: ('https://auth.openedition.org/authenticate'),
            callbackParameter: 'callback',
            success: function(data) {
                $('#authdata').html('<img src="'+data.favicon+'"> <a href="'+data.url+'">'+data.name+'</a>');
                $.ajax({
                  type: "GET",
                  url: "4945?format=pdfepub&norecordurl=1",
                  success: function(msg){
                      $('#dlLinks').append(msg);
                  }
                });
            },
            error: function(data){
                //$('#authdata').html('guest, <a href="https://auth.openedition.org">sign in</a>');
                $.ajax({
                    type: "GET",
                    url: "4945?format=pdfepub&norecordurl=1",
                    success: function(msg){
                        $('#dlLinks').append(msg);
                    }
                });
            }
        });
        $('#plateformes li').live('touchend', function(e) {});
        $('input[name=q]').focus(function() {
            if ( $(this).attr('value') == 'Rechercher' ) {
                $(this).attr('value', '');
            }
        });
    });
    jQuery(document).ready(function($) {
$(function() {
if (document.cookie.indexOf("__cookiealert=1") == -1) {
$("<span>").html("<span class=\"cookietext\">En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. <a href=\"http://www.openedition.org/6540\">En savoir plus</a></span><span class=\"closecookiealert\"></span>").attr("id", "cookiealert").appendTo("body");
$("a,.closecookiealert").click(function() {
var expDate = new Date();
expDate.setTime(expDate.getTime() + (365 * 24 * 3600 * 1000));
document.cookie = "__cookiealert=1;expires=" + expDate.toGMTString() + ";domain=.revues.org;path=/";
$("#cookiealert").remove();
});
}
});
    });
--></script>
    <div id="openbarre">    
      <div class="openedition">        
        <div>            
          <div class="first">        <a href="http://www.openedition.org">OpenEdition</a>        <ul class="submenu nav-toggle-show">                    
              <li>            <span>OpenEdition Books</span>            <ul>                            
                  <li><a href="http://books.openedition.org"><span class="title">OpenEdition Books</span>Livres en sciences humaines et sociales</a></li>                            
                  <li><a href="http://books.openedition.org/catalogue">Livres</a></li>                            
                  <li><a href="http://books.openedition.org/publishers">&Eacute;diteurs</a></li>                            
                  <li><a href="http://books.openedition.org">En savoir plus</a></li>            </ul>          </li>          
              <li>            <span>Revues.org</span>            <ul>                              
                  <li><a href="http://www.revues.org"><span class="title">Revues.org</span>Revues en sciences humaines et sociales</a></li>                              
                  <li><a href="http://www.openedition.org/catalogue-journals">Les revues</a></li>                              
                  <li><a href="http://www.revues.org/6438">En savoir plus</a></li>            </ul>          </li>          
              <li>            <span>Calenda</span>            <ul>                              
                  <li><a href="http://calenda.org"><span class="title">Calenda</span>Annonces scientifiques</a></li>                              
                  <li><a href="http://calenda.org/search">Acc&eacute;der aux annonces</a></li>                              
                  <li><a href="http://calenda.org/about">En savoir plus</a></li>            </ul>          </li>          
              <li>                <span>Hypoth&egrave;ses</span>                <ul>                                  
                  <li><a href="http://hypotheses.org"><span class="title">Hypoth&egrave;ses</span>Carnets de recherche</a></li>                                  
                  <li><a href="http://www.openedition.org/catalogue-notebooks">Catalogue des carnets</a></li>                </ul>          </li>        </ul>      </div>            
          <div class="last nav-toggle-show">                
            <ul class="submenu">                    
              <li>            <span>Lettre &amp; alertes</span>            <ul>                              
                  <li><a href="http://newsletter.openedition.org"><span class="title">Lettre</span>S'abonner &agrave; la Lettre d'OpenEdition</a></li>                              
                  <li><a href="http://search.openedition.org/indexalert.php?a=description"><span class="title">Alertes &amp; abonnements</span>Acc&eacute;der au service</a></li>            </ul>          </li>          
              <li>            <a href="http://www.openedition.org/14043">OpenEdition Freemium</a>          </li>        </ul>                
            <div class="align-right">                    
              <form action="//search.openedition.org/" method="get">                        
                <fieldset>                            
                  <div>                                
                    <input name="q" type="text" />
                    <div class="search-choice">                                          
                      <input type="radio" id="thejournalradio" name="ul" value="http://pistes.revues.org" checked="checked" />
                      <label for="thejournalradio">dans la revue</label><br/><br/>                        <input type="radio" id="openeditionradio" name="ul" value="" /> <label for="openeditionradio">dans OpenEdition</label>                    </div>                                                
                    <button type="submit" class="icons icon-search"><span>Rechercher</span></button>              </div>            </fieldset>          </form>        </div>      </div>    </div>  </div>      
      <div class="context nav-toggle-show">        
        <div class="title-share">              
          <ul class="submenu">                    
            <li class="bg-nav">                    <span class="icons icon-info"><span>Informations</span></span>                    <ul>                                                                                        
                <li>                                              
                  <dl>                                                                                            
                    <dt>Titre :</dt>                                                        
                    <dd>Perspectives interdisciplinaires sur le travail et la santé</dd>                                                                                                                                                                    
                    <dt>En bref :</dt>                                                        
                    <dd>                                                                                                                                                                  
                      <p>Revue s'int&#233;ressant aux aspects sociaux du travail et de leurs liens avec la sant&#233; des personnes</p>                                                                                                                                    </dd>                                                                       </dl>                              </li>                                          
                <li>                                              
                  <dl>                                                                                           
                    <dt>Editeur :</dt>                                                        
                    <dd>Les Amis de PISTES</dd>                                                                                                                               
                    <dt>Support :</dt>                                                        
                    <dd>Électronique</dd>                                                                                                                               
                    <dt>E ISSN :</dt>                                                        
                    <dd>1481-9384</dd>                                                                                                       </dl>                                </li>                                                                            
                <li>                                                  
                  <dl>                                                        
                    <dt>Acc&egrave;s :</dt>                                                        
                    <dd>Open access</dd>                                    </dl>                                  </li>                                                                          
                <li><a href="//www.openedition.org/10128">Voir la notice dans le catalogue OpenEdition</a></li>                                            </ul>                </li>                                                                    
            <li class="bg-nav last">                            <span>DOI / R&eacute;f&eacute;rences</span>                            <ul>                                                                                                              
                <li>                                                  
                  <dl>                                                                                                                                        
                    <dt>DOI :</dt>                                                          
                    <dd>10.4000/pistes.4945</dd>                                                                                                                                                                                              </dl>                                  </li>                                                                                                                
                <li><a class="iframe" href="4945?format=citation">Citer cette r&eacute;f&eacute;rence</a></li>                                                            </ul>                        </li><!-- /DOI / Références -->                                                
            <li class="bg-nav last" id="dlLinks"></li>                                                                                                                                                                                                                                                        </ul>              
          <ul class="share">                    
            <li class="icons icon-twitter"><a href="http://twitter.com/share?text=%3Cspan+xml%3Alang%3D%22fr%22+lang%3D%22fr%22%3EPenser+sa+sant%C3%A9+en+travaillant+en+12+heures%3C%2Fspan%3E&amp;url=&amp;via=openeditionsays" class="twitter button-wrap"><span>Twitter</span></a></li>                    
            <li class="icons icon-facebook"><a href="https://www.facebook.com/sharer.php?u=%3Cspan+xml%3Alang%3D%22fr%22+lang%3D%22fr%22%3EPenser+sa+sant%C3%A9+en+travaillant+en+12+heures%3C%2Fspan%3E&amp;title=" class="facebook button-wrap"><span>Facebook</span></a></li>                    
            <li class="icons icon-google-plus"><a href="https://plus.google.com/share?url=%3Cspan+xml%3Alang%3D%22fr%22+lang%3D%22fr%22%3EPenser+sa+sant%C3%A9+en+travaillant+en+12+heures%3C%2Fspan%3E&amp;title=" class="google button-wrap"><span>Google +</span></a></li>        </ul>    </div>        
        <div class="align-right">              
          <div id="authdata"></div>    </div>  </div>    
      <button class="icons icon-nav"></button>    <!--[if lte IE 9]>          
      <link rel="stylesheet" href="https://static.openedition.org/openbarre/css/ie_openbarre.css">    <![endif]--></div>
    </body>
  </html>